<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://stratechery.com/xmlrpc.php">

	<!-- Typekit -->
	<script src="//use.typekit.net/qcf4iyw.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>

	<!-- Favicon -->
	<link rel="icon" type="image/x-icon" href="https://stratechery.com/wp-content/themes/stratechery/images/favicon.ico" />
	<link rel="icon" type="image/png" href="https://stratechery.com/wp-content/themes/stratechery/images/StratecheryLogo-5757.png" />

	<!-- Desktop IE Pinning -->
	<link rel="shortcut icon" type="image/ico" href="https://stratechery.com/wp-content/themes/stratechery/images/IE/favicon.ico" />
	<meta name="application-name" content="Stratechery" />
	<meta name="msapplication-starturl" content="http://stratechery.com/" />
	<meta name="msapplication-navbutton-color" content="#fea634" />
	<meta name="msapplication-window" content="width=1024;height=768" />
	<meta name="msapplication-tooltip" content="Stratechery by Ben Thompson" />

	<!-- Windows 8 Pinning -->
	<meta name="application-name" content="stratechery"/>
	<meta name="msapplication-TileColor" content="#fea634"/>
	<meta name="msapplication-square70x70logo" content="https://stratechery.com/wp-content/themes/stratechery/images/IE/tiny.png"/>
	<meta name="msapplication-square150x150logo" content="https://stratechery.com/wp-content/themes/stratechery/images/IE/square.png"/>
	<meta name="msapplication-wide310x150logo" content="https://stratechery.com/wp-content/themes/stratechery/images/IE/wide.png"/>
	<meta name="msapplication-square310x310logo" content="https://stratechery.com/wp-content/themes/stratechery/images/IE/large.jpg"/>
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://stratechery.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://stratechery.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://stratechery.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://stratechery.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://stratechery.com/feed/&amp;id=5; cycle=1"/>

	<!-- iDevices -->
	<!-- For third-generation iPad with high-resolution Retina display: -->
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://stratechery.com/wp-content/themes/stratechery/images/iOS/e-144144.png">
	<!-- For iPhone with high-resolution Retina display: -->
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://stratechery.com/wp-content/themes/stratechery/images/iOS/e-114114.png">
	<!-- For first- and second-generation iPad: -->
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://stratechery.com/wp-content/themes/stratechery/images/iOS/e-7272.png">
	<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
	<link rel="apple-touch-icon-precomposed" href="https://stratechery.com/wp-content/themes/stratechery/images/iOS/e-5757.png">

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-39065009-1', 'auto');
		ga('send', 'pageview');
	</script>

	<title>Tulips, Myths, and Cryptocurrencies &#8211; Stratechery by Ben Thompson</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stratechery by Ben Thompson &raquo; Feed" href="https://stratechery.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stratechery by Ben Thompson &raquo; Comments Feed" href="https://stratechery.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stratechery by Ben Thompson &raquo; Tulips, Myths, and Cryptocurrencies Comments Feed" href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stratechery.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='memberful-wp-profile-widget-css'  href='https://stratechery.com/wp-content/plugins/memberful-wp/stylesheets/widget.css?ver=1.26.0' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-bigfoot-css'  href='https://stratechery.com/wp-content/themes/stratechery/css/bigfoot.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-membership-css'  href='https://stratechery.com/wp-content/themes/stratechery/css/membership.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-style-css'  href='https://stratechery.com/wp-content/themes/stratechery/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://stratechery.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://stratechery.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://stratechery.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stratechery.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stratechery.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Second-Generation TensorFlow Processing Units, What are TPUs?, Groq' href='https://stratechery.com/2017/second-generation-tensorflow-processing-units-what-are-tpus-groq/' />
<link rel='next' title='Ford Fires CEO, Car Companies and the Future, Anthony Levandowski vs. Google' href='https://stratechery.com/2017/ford-fires-ceo-car-companies-and-the-future-anthony-levandowski-vs-google/' />
<link rel="canonical" href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/" />
<link rel='shortlink' href='https://stratechery.com/?p=2588' />
<link rel="alternate" type="application/json+oembed" href="https://stratechery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstratechery.com%2F2017%2Ftulips-myths-and-cryptocurrencies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stratechery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstratechery.com%2F2017%2Ftulips-myths-and-cryptocurrencies%2F&#038;format=xml" />
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://stratechery.memberful.com",
    intercept: [
            "http://stratechery.com?memberful_endpoint=auth",
            "https://stratechery.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tulips, Myths, and Cryptocurrencies" />
<meta property="og:url" content="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/" />
<meta property="og:description" content="Did you hear the one about the tulip bubble? It&#8217;s almost certainly a myth. It is myths, though, that explain why cryptocurrencies are here to stay." />
<meta property="article:published_time" content="2017-05-23T11:47:28+00:00" />
<meta property="article:modified_time" content="2017-05-23T16:37:36+00:00" />
<meta property="og:site_name" content="Stratechery by Ben Thompson" />
<meta property="og:image" content="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.32-PM.png" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="535" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@stratechery" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.memberful-profile-gravatar{display:none}.memberful-profile-name{margin:0!important}aside#memberful_wp_profile_widget-2{margin-bottom:0}.widget_recent_entries li{margin-bottom:0}.gravity_field input{border:1px solid #ccc}.ginput_container textarea{border:1px solid #ccc}input.gform_button:hover{color:#fff;background-color:#faa634}input.gform_button{color:#faa634;background-color:#fff;border:1px solid #faa634;font-weight:700}input#pwbox-1835{border:1px solid #ccc}input[type="submit"]{color:#faa634;background-color:#fff;border:1px solid #faa634;font-weight:700}.menu-toggle{right:30px;top:20px;height:32px;line-height:0;border:1px solid #faa634;color:#faa634;background-color:#fff}.toggled .menu-toggle{background-color:#faa634;color:#fff}@media only screen
and (max-width : 799px){body,button,input,optgroup,select,textarea{font-size:17px;font-size:1.0625rem}}#infinite-handle span{border:1px solid #faa634;color:#faa634;font-weight:700;text-align:center;background-color:#fff}.planContainer .button{padding:10px!important;background:#fff;border:2px solid #fea634;width:250px}.planContainer .button:hover{background:#fea634;color:#fff !important}.planContainer .button:hover a{color:#fff}</style>
</head>

<body class="single single-post postid-2588 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">
		Skip to content	</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<div class="site-branding">
						<h1 class="site-title">
							<a href="https://stratechery.com/" rel="home">
								<span>Stratechery by Ben Thompson</span>
							</a>
						</h1><!-- .site-title -->
													<p class="site-description">On the business, strategy, and impact of technology.</p>
											</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span>Menu</span></button>
						<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-1611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li id="menu-item-1613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="widget-area">
						<aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">By Ben Thompson</h1><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Follow</h1><div class="menu-follow-container"><ul id="menu-follow" class="menu"><li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://stratechery.com/feed/">RSS Feed</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://twitter.com/stratechery">Twitter</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1643"><a href="https://stratechery.memberful.com/register/">Articles by Email</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Subscription</h1><div class="menu-subscribe-container"><ul id="menu-subscribe" class="menu"><li id="menu-item-1608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1608"><a href="https://stratechery.com/membership/">About The Daily Update</a></li>
<li id="menu-item-1630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1630"><a href="https://stratechery.memberful.com/checkout?plan=5749">Subscribe Monthly</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1609"><a href="https://stratechery.memberful.com/checkout?plan=5748">Subscribe Annually</a></li>
</ul></div></aside><aside id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h1 class="widget-title">Account</h1>  <a href="https://stratechery.com?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a class="memberful-rss-notice" href="https://stratechery.com/membership/">Subscribe</a> to access the Daily Update via email, RSS, or the web</div>
		</aside><aside id="rpjc_widget_cat_recent_posts-2" class="widget rpjc_widget_cat_recent_posts widget_recent_entries"><h1 class="widget-title">Recent Articles</h1><ul><li><a href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/">Tulips, Myths, and Cryptocurrencies</a></li><li><a href="https://stratechery.com/2017/boring-google/">Boring Google</a></li><li><a href="https://stratechery.com/2017/wannacry-and-the-power-of-business-models/">WannaCry About Business Models</a></li></ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Year in Review</h1><div class="menu-years-in-review-container"><ul id="menu-years-in-review" class="menu"><li id="menu-item-2386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="https://stratechery.com/2016/the-2016-stratechery-year-in-review/">2016</a></li>
<li id="menu-item-2387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2387"><a href="https://stratechery.com/2015/the-stratechery-2015-year-in-review/">2015</a></li>
<li id="menu-item-2388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2388"><a href="https://stratechery.com/2014/stratechery-2014-year-review/">2014</a></li>
<li id="menu-item-2389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389"><a href="http://stratechery.com/2013/stratechery-2013-year-review/">2013</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h1 class="widget-title">Archives</h1><div class="menu-archives-container"><ul id="menu-archives" class="menu"><li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1772"><a href="https://stratechery.com/category/articles/">Articles</a></li>
<li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://stratechery.com/category/daily-email/">Daily Updates</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://stratechery.com/archives-date/">By Date</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://stratechery.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>					</div>
				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="nine column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">

					
						<article id="post-2588" class="post-2588 post type-post status-publish format-standard hentry category-articles">
	<header class="entry-header">
		<h1 class="entry-title">Tulips, Myths, and Cryptocurrencies</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span><time class="entry-date published" datetime="2017-05-23T04:47:28+00:00">Tuesday, May 23, 2017</time><time class="updated" datetime="2017-05-23T09:37:36+00:00">Tuesday, May 23, 2017</time></span> <span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span> by <a class="url fn n" href="https://stratechery.com/author/stratechery/">Ben Thompson</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Everyone knows about the Tulip Bubble, first documented by Charles Mackay in 1841 in his book <a href="http://www.cmi-gold-silver.com/pdf/mackaych2451824518-8.pdf">Extraordinary Popular Delusions and the Madness of Crowds</a>:</p>
<blockquote><p>
  In 1634, the rage among the Dutch to possess [tulips] was so great that the ordinary industry of the country was neglected, and the population, even to its lowest dregs, embarked in the tulip trade. As the mania increased, prices augmented, until, in the year 1635, many persons were known to invest a fortune of 100,000 florins in the purchase of forty roots. It then became necessary to sell them by their weight in perits, a small weight less than a grain. A tulip of the species called Admiral Liefken, weighing 400 perits, was worth 4400 florins; an Admiral Van der Eyck, weighing 446 perits, was worth 1260 florins; a Childer of 106 perits was worth 1615 florins; a Viceroy of 400 perits, 3000 florins, and, most precious of all, a Semper Augustus, weighing 200 perits, was thought to be very cheap at 5500 florins. The latter was much sought after, and even an inferior bulb might command a price of 2000 florins. It is related that, at one time, early in 1636, there were only two roots of this description to be had in all Holland, and those not of the best. One was in the possession of a dealer in Amsterdam, and the other in Harlaem <em>[sic]</em>. So anxious were the speculators to obtain them, that one person offered the fee-simple of twelve acres of building-ground for the Harlaem tulip. That of Amsterdam was bought for 4600 florins, a new carriage, two grey horses, and a complete suit of harness.
</p></blockquote>
<p>Mackay goes on to recount other tall tales; I&#8217;m partial to the sailor who thought a <em>Semper Augustus</em> bulb was an onion, and stole it for his breakfast; &#8220;Little did he dream that he had been eating a breakfast whose cost might have regaled a whole ship&#8217;s crew for a twelvemonth.&#8221;</p>
<p><a href="https://en.wikipedia.org/wiki/File:Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612.jpg"><img src="https://stratechery.com/wp-content/uploads/2017/05/Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612-1024x667.jpg" alt="Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612" width="640" height="417" class="aligncenter size-large wp-image-2589" srcset="https://stratechery.com/wp-content/uploads/2017/05/Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612-1024x667.jpg 1024w, https://stratechery.com/wp-content/uploads/2017/05/Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612-300x195.jpg 300w, https://stratechery.com/wp-content/uploads/2017/05/Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612-768x500.jpg 768w, https://stratechery.com/wp-content/uploads/2017/05/Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Anyhow, we all know how it ended:</p>
<blockquote><p>
  At first, as in all these gambling mania, confidence was at its height, and everybody gained. The tulip-jobbers speculated in the rise and fall of the tulip stocks, and made large profits by buying when prices fell, and selling out when they rose. Many individuals grew suddenly rich. A golden bait hung temptingly out before the people, and one after the other, they rushed to the tulip-marts, like flies around a honey-pot. Every one imagined that the passion for tulips would last for ever…</p>
<p>  At last, however, the more prudent began to see that this folly could not last for ever. Rich people no longer bought the flowers to keep them in their gardens, but to sell them again at cent per cent profit. It was seen that somebody must lose fearfully in the end. As this conviction spread, prices fell, and never rose again. Confidence was destroyed, and a universal panic seized upon the dealers…The cry of distress resounded every where, and each man accused his neighbour. The few who had contrived to enrich themselves hid their wealth from the knowledge of their fellow-citizens, and invested it in the English or other funds. Many who, for a brief season, had emerged from the humbler walks of life, were cast back into their original obscurity. Substantial merchants were reduced almost to beggary, and many a representative of a noble line saw the fortunes of his house ruined beyond redemption.
</p></blockquote>
<p>Thanks to Mackay&#8217;s vivid account, tulips are a well-known cautionary tale, applied to asset bubbles of all types; here&#8217;s the problem, though: there&#8217;s a decent chance Mackay&#8217;s account is completely wrong.</p>
<h4>The Truth About Tulips</h4>
<p>In 2006, UCLA economist Earl Thompson wrote a paper entitled <a href="http://link.springer.com/article/10.1007/s11127-006-9074-4">The Tulipmania: Fact or Artifact?</a><sup><a href="#footnote_0_2588" id="identifier_0_2588" class="footnote-link footnote-identifier-link" title="This link requires payment; there is an uploaded version of the paper here ">1</a></sup> that includes this chart that looks like Mackay&#8217;s bubble:</p>
<p><a href="http://link.springer.com/article/10.1007/s11127-006-9074-4"><img src="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.16.24-PM.png" alt="Screen Shot 2017-05-23 at 7.16.24 PM" width="810" height="406" class="aligncenter size-full wp-image-2593" srcset="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.16.24-PM.png 810w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.16.24-PM-300x150.png 300w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.16.24-PM-768x385.png 768w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p>However, as Thompson wrote in the paper, &#8220;appearances are sometimes quite deceiving.&#8221; A much more accurate chart looks like this:</p>
<p><a href="http://link.springer.com/article/10.1007/s11127-006-9074-4"><img src="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.16-PM.png" alt="Screen Shot 2017-05-23 at 7.17.16 PM" width="810" height="456" class="aligncenter size-full wp-image-2592" srcset="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.16-PM.png 810w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.16-PM-300x169.png 300w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.16-PM-768x432.png 768w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p>Mackay was right that there were insanely high prices: those prices, though, were for <em>options</em>; if the actual price of tulips were lower on the strike date for the options, then the owner of the option only needed to pay a small percentage of the contract price (ultimately 3.5%). Meanwhile, though, actual spot prices and futures (that locked in a price) stayed flat.</p>
<p>The broader context comes from this chart:</p>
<p><a href="https://en.wikipedia.org/wiki/File:Jean-Léon_Gérôme_-_The_Tulip_Folly_-_Walters_372612.jpg"><img src="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.32-PM.png" alt="Screen Shot 2017-05-23 at 7.17.32 PM" width="810" height="535" class="aligncenter size-full wp-image-2591" srcset="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.32-PM.png 810w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.32-PM-300x198.png 300w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-7.17.32-PM-768x507.png 768w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<p>As Thompson explains, tulips in fact were becoming more popular, particularly in Germany, and, as the first phase of the 30 Years War wound down, it looked like Germany would be victorious, which would mean a better market for tulips. In early October, 1636, though, Germany suffered an unexpected defeat, and the tulip price crashed, not because it was irrationally high, but because of an external shock.</p>
<p>As Thompson recounts, that October crash was in fact a financial disaster for many, including some public officials who had bought tulip futures on a speculative basis; to get themselves out of trouble, said officials retroactively decreed that futures were in fact options. These deliberations were well-publicized throughout the winter of 1636 and early 1637, but not made official until February 24th; the dramatic rise in options, then, is explained as a longshot bet that the conversion would not actually take place: when it did, the price of the options naturally dropped to the spot price.<sup><a href="#footnote_1_2588" id="identifier_1_2588" class="footnote-link footnote-identifier-link" title="Thompson&rsquo;s take is not without its critics: see Brad DeLong&rsquo;s takedown here ">2</a></sup></p>
<p>By Thompson&#8217;s reckoning, Mackay&#8217;s entire account was a myth.</p>
<h4>Myths and Humans</h4>
<p>Early on in <a href="http://www.ynharari.com/book/sapiens/">Sapiens: A Brief History of Humankind</a>, Yuval Noah Harari explains the importance of myth:</p>
<blockquote><p>
  Once the threshold of 150 individuals is crossed, things can no longer work [on the basis of intimate relations]…How did Homo sapiens manage to cross this critical threshold, eventually founding cities comprising tens of thousands of inhabitants and empires ruling hundreds of millions? The secret was probably the appearance of fiction. Large numbers of strangers can cooperate successfully by believing in common myths.</p>
<p>  Any large-scale human cooperation — whether a modern state, a medieval church, an ancient city or an archaic tribe — is rooted in common myths that exist only in people’s collective imagination. Churches are rooted in common religious myths. Two Catholics who have never met can nevertheless go together on crusade or pool funds to build a hospital because they both believe that God was incarnated in human flesh and allowed Himself to be crucified to redeem our sins. States are rooted in common national myths. Two Serbs who have never met might risk their lives to save one another because both believe in the existence of the Serbian nation, the Serbian homeland and the Serbian flag. Judicial systems are rooted in common legal myths. Two lawyers who have never met can nevertheless combine efforts to defend a complete stranger because they both believe in the existence of laws, justice, human rights – and the money paid out in fees. Yet none of these things exists outside the stories that people invent and tell one another. There are no gods in the universe, no nations, no money, no human rights, no laws, and no justice outside the common imagination of human beings.
</p></blockquote>
<p>The implication of Harari&#8217;s argument<sup><a href="#footnote_2_2588" id="identifier_2_2588" class="footnote-link footnote-identifier-link" title="If you&rsquo;re religious, please apply the point about &ldquo;gods&rdquo; to other religions &mdash; the point still stands!">3</a></sup> is pretty hard to wrap one&#8217;s head around.<sup><a href="#footnote_3_2588" id="identifier_3_2588" class="footnote-link footnote-identifier-link" title="I first encountered this sort of thinking in an Introduction to Constitutional Law course in university, when my professor contended that the U.S. Constitution was simply a shared myth, dependent on the mutual agreement of Americans and its leaders that it mattered. It&rsquo;s a lesson that has served me well">4</a></sup> Take the term &#8220;tulip bubble&#8221;: everyone knows it is in reference to a speculative mania that will end in a crash, even those like me — and now you — that have learned about what actually happened in the Netherlands in the winter of 1636. Like I said, it&#8217;s a myth — and myths matter.</p>
<h4>The Rise in Cryptocurrencies</h4>
<p>The reason I mention the tulip bubble at all is probably obvious:</p>
<p><a href="https://coinmarketcap.com/charts/"><img src="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-5.07.24-PM-1024x428.png" alt="Screen Shot 2017-05-23 at 5.07.24 PM" width="640" height="268" class="aligncenter size-large wp-image-2595" srcset="https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-5.07.24-PM-1024x428.png 1024w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-5.07.24-PM-300x125.png 300w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-5.07.24-PM-768x321.png 768w, https://stratechery.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-23-at-5.07.24-PM.png 1074w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>This is the total market capitalization of all cryptocurrencies. To date that has mostly meant Bitcoin, but over the last two months Bitcoin&#8217;s share of cryptocurrency capitalization has actually plummeted to less than 50%, thanks to the sharp rise of Ethereum and Ripple in particular:</p>
<p><a href="https://coinmarketcap.com/charts/"><img src="https://stratechery.com/wp-content/uploads/2017/05/currencyshare-1024x393.png" alt="currencyshare" width="640" height="246" class="aligncenter size-large wp-image-2594" srcset="https://stratechery.com/wp-content/uploads/2017/05/currencyshare-1024x393.png 1024w, https://stratechery.com/wp-content/uploads/2017/05/currencyshare-300x115.png 300w, https://stratechery.com/wp-content/uploads/2017/05/currencyshare-768x294.png 768w, https://stratechery.com/wp-content/uploads/2017/05/currencyshare.png 1072w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>As you might expect, <a href="https://twitter.com/search?q=bitcoin%20tulip&amp;src=typd">the tulip is having a renaissance</a>, or to be more precise, our shared myth of the tulip bubble. This tweet summed up the skeptics&#8217; sentiment well:</p>
<div align="center">
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr"><a href="https://twitter.com/coindesk">@coindesk</a> <a href="https://twitter.com/SkyCorridors">@SkyCorridors</a> Bitcoin is going to be the next tulip bulb crash . It has no industrial nor consumer use except as a medium of exchange . No intrinsic value</p>
<p>&mdash; arthur beiley (@beileyarthur) <a href="https://twitter.com/beileyarthur/status/866763430224699392">May 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>To be perfectly clear, this random twitterer may very well be correct about an impending crash. And, in the grand scheme of things, it is mostly true today that cryptocurrencies don&#8217;t have meaningful &#8220;industrial [or] consumer use except as a medium of exchange.&#8221; What he is the most right about, though, is that cryptocurrencies have no intrinsic value.</p>
<p>Compare cryptocurrencies to, say, the U.S. dollar. The U.S. dollar is worth, well, a dollar because…well, because the United States government says it is.<sup><a href="#footnote_4_2588" id="identifier_4_2588" class="footnote-link footnote-identifier-link" title="And, as @nosunkcosts notes, said claim, via taxes, is backed by military might">5</a></sup> And because currency traders have established it as such, relative to other currencies. And the worth of those currencies is based on…well, like the dollar, they are based on a mutual agreement of everyone that they are worth whatever they are worth. The dollar is a myth.</p>
<p>Of course this isn&#8217;t a new view: there are still those that believe it was a mistake to move the dollar off of the gold standard: <em>that</em> was a much more concrete definition. After all, you could always exchange one dollar for a fixed amount of gold, and gold, of course, has intrinsic value because…well, because us humans think it looks pretty, I guess. In fact, it turns out gold — at least the idea that it is of intrinsically more worth than another mineral — is another myth.</p>
<p>I would argue that cryptocurrency broadly, and Bitcoin especially, are no different. Bitcoin has been around for eight years now, it has captured the imagination, ingenuity, and investment of a massive number of very smart people, and it is increasingly trivial to convert it to the currency of your choice. Can you use Bitcoin to buy something from the shop down the street? Well, no, but you can&#8217;t very well use a piece of gold either, and no one argues that the latter isn&#8217;t worth whatever price the gold market is willing to bear. Gold can be converted to dollars which can be converted to goods, and Bitcoin is no different. To put it another way, enough people believe that gold is worth something, and that is enough to make it so, and I suspect we are well past that point with Bitcoin.</p>
<h4>The Utility of Blockchains</h4>
<p>To be fair, there is an argument that gold is valuable because it does have utility beyond ornamentation (I, of course, would argue that that is <a href="https://stratechery.com/2015/selling-feelings/">a perfectly valuable thing</a> in its own right): for example, gold is used in electronics and dentistry. An argument based on utility, though, applies even moreso to cryptocurrencies. I wrote <a href="https://stratechery.com/2014/cost-bitcoin/">back in 2014</a>:</p>
<blockquote><p>
  The defining characteristic of anything digital is its zero marginal cost…Bitcoin and the breakthrough it represents, broadly speaking, changes all that. For the first time something can be both digital and unique, without any real world representation. The particulars of Bitcoin and its hotly-debated value as a currency I think cloud this fact for many observers; the breakthrough I’m talking about in fact has nothing to do with currency, and could in theory be applied to all kinds of objects that can’t be duplicated, from stock certificates to property deeds to wills and more.
</p></blockquote>
<p>One of the big recent risers, Ethereum, is exactly that: Ethereum is based on a blockchain,<sup><a href="#footnote_5_2588" id="identifier_5_2588" class="footnote-link footnote-identifier-link" title="A useful overview of how cryptocurrencies work is here ">6</a></sup> like Bitcoin, which means it has an attached currency (Ether) that incentivizes miners to verify transactions. However, the protocol includes smart contract functionality, which means that two untrusted parties can engage in a contract without a 3rd-party enforcement entity.<sup><a href="#footnote_6_2588" id="identifier_6_2588" class="footnote-link footnote-identifier-link" title="What happened with The Dao will not be covered here!">7</a></sup></p>
<p>One of the biggest applications of this functionality is, unsurprisingly, other cryptocurrencies. The last year in particular has seen an explosion in Initial Coin Offerings (ICOs), usually on Ethereum. In an ICO a new blockchain-based entity is created, with the initial &#8220;tokens&#8221; — i.e. currency — being sold (for Ether or Bitcoin). These initial offerings are, at least in theory, valuable because the currency will, if the application built on the blockchain is successful, increase in value over time.</p>
<p>This has the potential to be particularly exciting for the creation of decentralized networks. Fred Ehrsam explained on the <a href="https://blog.coinbase.com/app-coins-and-the-dawn-of-the-decentralized-business-model-8b8c951e734f">Coinbase blog</a>:</p>
<blockquote><p>
  <a href="http://continuations.com/post/148098927445/crypto-tokens-and-the-coming-age-of-protocol">Historically it has been difficult to incentivize the creation of new protocols</a> as Albert Wenger points out. This has been because 1) there had been no direct way to monetize the creation and maintenance of these protocols and 2) it had been difficult to get a new protocol off the ground because of the chicken and the egg problem. For example, with SMTP, our email protocol, there was no direct monetary incentive to create the protocol — it was only later that businesses like Outlook, Hotmail, and Gmail started using it and made a real business on top of it. As a result we see very successful protocols and they tend to be quite old. (<em>Editor: and created when the Internet was government-supported</em>)</p>
<p>  Now someone can create a protocol, create a tokens that is native to that protocol, and retain some of that token for themselves and for future development. This is a great way to incentivize creators: if the protocol is successful, the token will go up in value…In addition, tokens help solve the classic chicken and the egg problem that many networks have…the value of a network goes up a lot when more people join it. So how do you get people to join a brand new network? You give people partial ownership of the network…</p>
<p>  <a href="https://blog.coinbase.com/app-coins-and-the-dawn-of-the-decentralized-business-model-8b8c951e734f"><img src="https://stratechery.com/wp-content/uploads/2017/05/0cSLRTnSGE6vw2VGi..png" alt="0*cSLRTnSGE6vw2VGi." width="600" height="565" class="aligncenter size-full wp-image-2590" srcset="https://stratechery.com/wp-content/uploads/2017/05/0cSLRTnSGE6vw2VGi..png 600w, https://stratechery.com/wp-content/uploads/2017/05/0cSLRTnSGE6vw2VGi.-300x283.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>  These two incentives are amazing offsets for each other. When the network is less populated and useful you now have a stronger incentive to join it.
</p></blockquote>
<p>This is a <em>huge</em> deal, and probably the most viable way out from <a href="https://stratechery.com/2016/antitrust-and-aggregation/">the antitrust trap created by Aggregation Theory</a>.</p>
<h4>Party Like It&#8217;s 1999</h4>
<p>The problem, of course, is that while blockchain applications make sense in theory, the road to them becoming a reality is still a long one. That is why I suspect the better analogy for blockchain-based applications and their associated cryptocurrencies is not tulips but rather the Internet itself, specifically the 1990s. Marc Andreessen is fond of observing, most recently on <a href="https://www.bloomberg.com/news/audio/2017-05-19/interview-with-marc-andreessen-masters-in-business-audio">this excellent podcast with Barry Ritholtz</a>, that all of the dot-com failures turned out to be viable businesses: they were just 15 years too early (the most recent example: Chewy.com, the spiritual heir of famed dot-com bust Pets.com, <a href="https://www.recode.net/2017/4/18/15339208/petsmart-chewy-acquisition-price-3-35-billion">acquired earlier this year</a> for $3.35 billion).</p>
<p>As the aphorism goes, being early (or late) is no different than being wrong, and that&#8217;s true in a financial sense. As I noted above, I would not be surprised if the ongoing run-up in cryptocurrency prices proves to be, well, a bubble. However, bubbles of irrationality and bubbles of timing are fundamentally different: one is based on something real (the latter), and one is not. That is to say, one is a myth, and one is merely a fable — and myths can lift an entire species.</p>
<p><em>Consistent with my <a href="https://stratechery.com/about/#ethics">ethics policy</a>, I do not own any Bitcoin or any other cryptocurrency; that said, the implication of this article is that comparing Bitcoin or any other cryptocurrencies to stock in an individual company probably doesn&#8217;t make much sense</em></p>
<ol class="footnotes"><li id="footnote_0_2588" class="footnote">This link requires payment; there is an uploaded version of the paper <a href="http://www.academia.edu/149695/_The_Tulipmania_Fact_or_Artifact_">here</a>  [<a href="#identifier_0_2588" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_2588" class="footnote">Thompson&#8217;s take is not without its critics: see <a href="http://www.bradford-delong.com/2013/10/are-commenters-on-the-tulipmania-rational-extraordinary-popular-delusions-and-the-madness-of-crowds-weblogging.html">Brad DeLong&#8217;s takedown here</a>  [<a href="#identifier_1_2588" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_2588" class="footnote">If you&#8217;re religious, please apply the point about &#8220;gods&#8221; to other religions — the point still stands! [<a href="#identifier_2_2588" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_2588" class="footnote">I first encountered this sort of thinking in an Introduction to Constitutional Law course in university, when my professor contended that the U.S. Constitution was simply a shared myth, dependent on the mutual agreement of Americans and its leaders that it mattered. It&#8217;s a lesson that has served me well [<a href="#identifier_3_2588" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_2588" class="footnote">And, as <a href="https://twitter.com/nosunkcosts/status/866992215318568966">@nosunkcosts notes</a>, said claim, via taxes, is backed by military might [<a href="#identifier_4_2588" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_2588" class="footnote">A useful overview of how cryptocurrencies work is <a href="https://medium.com/the-time-of-the-product/the-product-managers-guide-to-the-blockchain-part-1-fb95dfb7af31">here</a>  [<a href="#identifier_5_2588" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_2588" class="footnote">What happened with <a href="https://en.wikipedia.org/wiki/The_DAO_(organization)">The Dao</a> will not be covered here! [<a href="#identifier_6_2588" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2588" class="share-facebook sd-button share-icon" href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2588" class="share-twitter sd-button share-icon" href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2588" class="share-linkedin sd-button share-icon" href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->
</article><!-- #post-## -->
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://stratechery.com/2017/boring-google/" rel="prev"><span class="screen-reader-text">Previous post:</span> <span class="post-title">Boring Google</span></a></div></div>
	</nav>
					
					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .nine -->

			
<div class="three column widget-area">
	<div id="secondary" role="complementary">
		<aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">By Ben Thompson</h1><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Follow</h1><div class="menu-follow-container"><ul id="menu-follow-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://stratechery.com/feed/">RSS Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://twitter.com/stratechery">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1643"><a href="https://stratechery.memberful.com/register/">Articles by Email</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Subscription</h1><div class="menu-subscribe-container"><ul id="menu-subscribe-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1608"><a href="https://stratechery.com/membership/">About The Daily Update</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1630"><a href="https://stratechery.memberful.com/checkout?plan=5749">Subscribe Monthly</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1609"><a href="https://stratechery.memberful.com/checkout?plan=5748">Subscribe Annually</a></li>
</ul></div></aside><aside id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h1 class="widget-title">Account</h1>  <a href="https://stratechery.com?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a class="memberful-rss-notice" href="https://stratechery.com/membership/">Subscribe</a> to access the Daily Update via email, RSS, or the web</div>
		</aside><aside id="rpjc_widget_cat_recent_posts-2" class="widget rpjc_widget_cat_recent_posts widget_recent_entries"><h1 class="widget-title">Recent Articles</h1><ul><li><a href="https://stratechery.com/2017/tulips-myths-and-cryptocurrencies/">Tulips, Myths, and Cryptocurrencies</a></li><li><a href="https://stratechery.com/2017/boring-google/">Boring Google</a></li><li><a href="https://stratechery.com/2017/wannacry-and-the-power-of-business-models/">WannaCry About Business Models</a></li></ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Year in Review</h1><div class="menu-years-in-review-container"><ul id="menu-years-in-review-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="https://stratechery.com/2016/the-2016-stratechery-year-in-review/">2016</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2387"><a href="https://stratechery.com/2015/the-stratechery-2015-year-in-review/">2015</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2388"><a href="https://stratechery.com/2014/stratechery-2014-year-review/">2014</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2389"><a href="http://stratechery.com/2013/stratechery-2013-year-review/">2013</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h1 class="widget-title">Archives</h1><div class="menu-archives-container"><ul id="menu-archives-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1772"><a href="https://stratechery.com/category/articles/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://stratechery.com/category/daily-email/">Daily Updates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://stratechery.com/archives-date/">By Date</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://stratechery.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>	</div><!-- #secondary -->
</div><!-- .widget-area -->		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->


	<section id="daily-updates">
		<div class="grid">
			<div class="row">
				<h1><strong>Subscriber&#8217;s Daily Update</strong></h1>

									<div id="post-2597" class="post-2597 post type-post status-publish format-standard hentry category-daily-email">
						<span class="entry-meta">
							Wednesday, May 24, 2017						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2017/ford-fires-ceo-car-companies-and-the-future-anthony-levandowski-vs-google/" rel="bookmark">Ford Fires CEO, Car Companies and the Future, Anthony Levandowski vs. Google</a></h1>					</div>
									<div id="post-2586" class="post-2586 post type-post status-publish format-standard hentry category-daily-email">
						<span class="entry-meta">
							Monday, May 22, 2017						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2017/second-generation-tensorflow-processing-units-what-are-tpus-groq/" rel="bookmark">Second-Generation TensorFlow Processing Units, What are TPUs?, Groq</a></h1>					</div>
									<div id="post-2581" class="post-2581 post type-post status-publish format-standard hentry category-daily-email">
						<span class="entry-meta">
							Wednesday, May 17, 2017						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2017/the-uber-disaster-round-up-waymo-and-lyft-form-partnership/" rel="bookmark">The Uber Disaster Round-up, Waymo and Lyft Form Partnership</a></h1>					</div>
									<div id="post-2580" class="post-2580 post type-post status-publish format-standard hentry category-daily-email">
						<span class="entry-meta">
							Tuesday, May 16, 2017						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2017/microsoft-build-itunes-on-the-windows-store/" rel="bookmark">Microsoft Build, iTunes on the Windows Store</a></h1>					</div>
							</div><!-- .row -->
		</div><!-- .grid -->
	</section><!-- #daily-updates -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<div class="site-info">
						<div class="site-info-container">
							<span class="powered-by">
								Strategy. Technology. Pronunciation.
							</span><!-- .powered-by -->
							<span class="copyright">
								&copy; <a href="http://stratechery.com/">Stratechery LLC</a> 2017							</span>
						</div><!-- .site-info-container -->
					</div><!-- .site-info -->
				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div id="sharing_email" style="display: none;">
		<form action="/2017/tulips-myths-and-cryptocurrencies/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://stratechery.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratechery/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratechery/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratechery/js/theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratechery/js/bigfoot.min.js?ver=20150428'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
</body>
</html>