<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://stratechery.com/xmlrpc.php">

	<!-- Typekit -->
	<script src="//use.typekit.net/qcf4iyw.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>

	<!-- Favicon -->
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/site.webmanifest">
	<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#e9ab59">
	<link rel="shortcut icon" href="/favicon/favicon.ico">
	<meta name="msapplication-TileColor" content="#e9ab59">
	<meta name="msapplication-config" content="/favicon/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-39065009-1', 'auto');
		ga('send', 'pageview');
		ga('require', 'linker');
		ga('linker:autoLink', ['memberful.com'], true);
			</script>

	<title>Where Warren&#8217;s Wrong &#8211; Stratechery by Ben Thompson</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stratechery.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='memberful-wp-profile-widget-css'  href='https://stratechery.com/wp-content/plugins/memberful-wp/stylesheets/widget.css?ver=1.44.0' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://stratechery.com/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://stratechery.com/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-bigfoot-css'  href='https://stratechery.com/wp-content/themes/stratecheryV4/css/bigfoot.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-membership-css'  href='https://stratechery.com/wp-content/themes/stratecheryV4/css/membership.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-style-css'  href='https://stratechery.com/wp-content/themes/stratecheryV4/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.2' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='https://stratechery.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://stratechery.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/wp-util.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.2'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.2'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stratechery.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stratechery.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Airbnb Acquires HotelTonight, Supply Versus Demand, The HotelTonight Proposition' href='https://stratechery.com/2019/airbnb-acquires-hoteltonight-supply-versus-demand-the-hoteltonight-proposition/' />
<link rel='next' title='Where Warren&#8217;s Wrong Follow-up, Amazon&#8217;s Price Parity Provision, The Amazon Marketplace Question' href='https://stratechery.com/2019/where-warrens-wrong-follow-up-amazons-price-parity-provision-the-amazon-marketplace-question/' />
<link rel="canonical" href="https://stratechery.com/2019/where-warrens-wrong/" />
<link rel='shortlink' href='https://stratechery.com/?p=4069' />
<link rel="alternate" type="application/json+oembed" href="https://stratechery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstratechery.com%2F2019%2Fwhere-warrens-wrong%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stratechery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstratechery.com%2F2019%2Fwhere-warrens-wrong%2F&#038;format=xml" />
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://stratechery.memberful.com",
    intercept: [
            "http://stratechery.com/?memberful_endpoint=auth",
            "https://stratechery.com/?memberful_endpoint=auth",
            "http://stratechery.com?memberful_endpoint=auth",
            "https://stratechery.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
    <script type="text/javascript">
        var ajaxurl = 'https://stratechery.com/wp-admin/admin-ajax.php';
    </script>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		<script type="text/javascript">var algolia = {"debug":false,"application_id":"Q1WKEJ5QZW","search_api_key":"9869ac428326cd1e4fec2202453b53e0","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"STRATECHERY_PRODUCTION_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_companies","index_name":"STRATECHERY_PRODUCTION_terms_companies","label":"<a href=\"\/companies\/\">Companies<\/a>","admin_name":"Companies","position":1,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"terms_concepts","index_name":"STRATECHERY_PRODUCTION_terms_concepts","label":"<a href=\"\/concepts\/\">Concepts<\/a>","admin_name":"Concepts","position":2,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"terms_topics","index_name":"STRATECHERY_PRODUCTION_terms_topics","label":"<a href=\"\/topics\/\">Topics<\/a>","admin_name":"Topics","position":3,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"STRATECHERY_PRODUCTION_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"STRATECHERY_PRODUCTION_posts_post","id":"posts_post","enabled":true,"replicas":[]},"terms_topics":{"name":"STRATECHERY_PRODUCTION_terms_topics","id":"terms_topics","enabled":true,"replicas":[]},"terms_concepts":{"name":"STRATECHERY_PRODUCTION_terms_concepts","id":"terms_concepts","enabled":true,"replicas":[]},"terms_companies":{"name":"STRATECHERY_PRODUCTION_terms_companies","id":"terms_companies","enabled":true,"replicas":[]}}};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Where Warren&#8217;s Wrong" />
<meta property="og:url" content="https://stratechery.com/2019/where-warrens-wrong/" />
<meta property="og:description" content="Senator Warren&#8217;s proposal about how to regulate tech is wrong about history, the source of tech giant&#8217;s power, and the fundamental nature of technology itself. That doesn&#8217;t mean t…" />
<meta property="article:published_time" content="2019-03-12T12:43:08+00:00" />
<meta property="article:modified_time" content="2019-03-13T20:11:49+00:00" />
<meta property="og:site_name" content="Stratechery by Ben Thompson" />
<meta property="og:image" content="https://stratechery.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-6.40.22-PM.png" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="702" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@stratechery" />
<meta name="twitter:text:title" content="Where Warren&#8217;s Wrong" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-270x270.png" />
<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];

	sources.push({
		source: function(q, cb) { cb([]); },
		name: "default",
		templates: {
			empty: function(data) {
				return '<a href="/?s=' + encodeURIComponent(data.query) + '">Search for: <span class="empty-query">"' + data.query + '"</span></a>';
			}
		}
	});

	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: config['label']
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });
	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body'
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>

<body class="post-template-default single single-post postid-4069 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">
		Skip to content	</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<div class="site-branding">
						<h1 class="site-title">
							<a href="https://stratechery.com/" rel="home">
								<span>Stratechery by Ben Thompson</span>
							</a>
						</h1><!-- .site-title -->
													<p class="site-description">On the business, strategy, and impact of technology.</p>
											</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span>Menu</span></button>
						<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-1611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li id="menu-item-1613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="widget-area">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://stratechery.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Explore Stratechery</h1><div class="menu-explore-container"><ul id="menu-explore" class="menu"><li id="menu-item-3386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="https://stratechery.com/concepts/">Concepts</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://stratechery.com/companies/">Companies</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="https://stratechery.com/topics/">Topics</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">By Ben Thompson</h1><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Weekly Articles</h1><div class="menu-weekly-articles-container"><ul id="menu-weekly-articles" class="menu"><li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://stratechery.com/feed/">RSS Feed</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1643"><a href="https://stratechery.memberful.com/register/">Email</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://twitter.com/stratechery">Twitter</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">The Daily Update</h1><div class="menu-the-daily-update-container"><ul id="menu-the-daily-update" class="menu"><li id="menu-item-1608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1608"><a href="https://stratechery.com/membership/">About The Daily Update</a></li>
<li id="menu-item-1630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1630"><a href="https://stratechery.memberful.com/checkout?plan=5749">Subscribe Monthly</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1609"><a href="https://stratechery.memberful.com/checkout?plan=5748">Subscribe Annually</a></li>
</ul></div></aside><aside id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h1 class="widget-title">Account</h1>  <a href="https://stratechery.com/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a class="memberful-rss-notice" href="https://stratechery.com/membership/">Subscribe</a> to access the Daily Update via email, RSS, or the web</div>
		</aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h1 class="widget-title">Archives</h1><div class="menu-archives-container"><ul id="menu-archives" class="menu"><li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1772"><a href="https://stratechery.com/category/articles/">Articles</a></li>
<li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://stratechery.com/category/daily-email/">Daily Updates</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://stratechery.com/category/year-in-review/">Years in Review</a></li>
</ul></div></aside>					</div>
				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="nine column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">

					
						<article id="post-4069" class="post-4069 post type-post status-publish format-standard hentry category-articles topics-android topics-app-stores topics-competition topics-countries topics-eu topics-european-commission topics-gdpr topics-google-play-store topics-government-organizations topics-apple-app-store topics-iphone topics-messaging topics-mobile topics-networks topics-regulation topics-search topics-social topics-technologies topics-united-states concepts-advertising concepts-aggregation-theory concepts-antitrust concepts-business-models concepts-commoditizing-suppliers concepts-distribution-and-transaction-costs concepts-e-commerce concepts-evolution-of-technology concepts-hardware concepts-history concepts-owning-customer-relationship concepts-platforms concepts-politics concepts-technology-and-society concepts-unintended-consequence companies-amazon companies-apple companies-beats companies-facebook companies-google companies-instagram companies-microsoft companies-snapchat companies-whatsapp companies-whole-foods companies-youtube">
	<header class="entry-header">

		<h1 class="entry-title">Where Warren&#8217;s Wrong</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span><time class="entry-date published" datetime="2019-03-12T05:43:08+00:00">Tuesday, March 12, 2019</time><time class="updated" datetime="2019-03-13T13:11:49+00:00">Wednesday, March 13, 2019</time></span> <span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span> by <a class="url fn n" href="https://stratechery.com/author/stratechery/">Ben Thompson</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Senator Elizabeth Warren deserves credit: I have been writing about <a href="https://stratechery.com/concept/technology-and-society/antitrust/">antitrust</a>, particularly in the context of <a href="https://stratechery.com/2016/antitrust-and-aggregation/">Aggregation Theory</a>, for years, but the most concrete proposal I have put forward is that <a href="https://stratechery.com/2017/why-facebook-shouldnt-be-allowed-to-buy-tbh/">social networks should not be allowed to acquire other social networks</a>. Senator Warren, on the other hand, last week presented a <a href="https://medium.com/@teamwarren/heres-how-we-can-break-up-big-tech-9ad9e0da324c">far more wide-reaching proposal</a> that specifically targeted Facebook, Google, and Amazon:</p>
<blockquote><p>
  Today’s big tech companies have too much power — too much power over our economy, our society, and our democracy. They’ve bulldozed competition, used our private information for profit, and tilted the playing field against everyone else. And in the process, they have hurt small businesses and stifled innovation.</p>
<p>  I want a government that makes sure everybody  — even the biggest and most powerful companies in America — plays by the rules. And I want to make sure that the next generation of great American tech companies can flourish. To do that, we need to stop this generation of big tech companies from throwing around their political power to shape the rules in their favor and throwing around their economic power to snuff out or buy up every potential competitor.</p>
<p>  That’s why my administration will make big, structural changes to the tech sector to promote more competition — including breaking up Amazon, Facebook, and Google.
</p></blockquote>
<p>Senator Warren added Apple in an interview at SXSW <a href="https://www.theverge.com/2019/3/9/18257965/elizabeth-warren-break-up-apple-monopoly-antitrust">with The Verge</a>:</p>
<blockquote><p>
  <strong>There was one company that fits that description that you did not mention.</strong></p>
<p>  Apple. They’re in.</p>
<p>  <strong>You want to break up Apple as well.</strong></p>
<p>  Yep.</p>
<p>  <strong>You were very specific about how you’d break up Google and the rest. How would you break up Apple?</strong></p>
<p>  Apple, you’ve got to break it apart from their App Store. It’s got to be one or the other. Either they run the platform or they play in the store. They don’t get to do both at the same time. So it’s the same notion.
</p></blockquote>
<p>Unfortunately, Senator Warren&#8217;s proposal helps highlight why I have not gone further with my own: hers would create massive new problems, have significant unintended consequences, and worst of all, not even address the issues Senator Warren is concerned about (with one possible exception I will get to in a moment). Worst, it would do so by running roughshod over the idea of judicial independence, invite endless lawsuits and bureaucratic meddling around subjective definitions, and effectively punish consumers for choosing the best option for them. <a href="https://www.techdirt.com/articles/20190308/10591041767/elizabeth-warren-wants-to-break-up-amazon-google-facebook-does-her-plan-make-any-sense.shtml">Mike Masnick at TechDirt</a> gets into many of these problems, and concludes:</p>
<blockquote><p>
  This entire plan gets headlines (duh) because so many people are (perhaps reasonably!) angry at the power of big tech companies. But, very little in the actual plan makes much sense. The &#8220;platform utility&#8221; idea will lead to massive, wasteful, stupid lawsuits. The unwinding of old mergers will involve interfering with an independent agency, and seem unlikely to do much to change the main &#8220;concerns&#8221; that Senator Warren raises in the first place.</p>
<p>  And, again, none of this is to say we shouldn&#8217;t be concerned about big internet companies with too much power. It&#8217;s a perfectly reasonable concern, but just because you want to &#8220;do something&#8221; and &#8220;this is something,&#8221; doesn&#8217;t mean that it&#8217;s the something we should do.
</p></blockquote>
<p>I do know what is the first thing Senator Warren should do: rectify three clear areas where I believe she is mistaken about technology. Her proposal is wrong about tech&#8217;s history, the source of the tech giants&#8217; power, and the fundamental nature of technology itself. All three are, unsurprisingly, interrelated, and it is impossible to craft a cogent antitrust policy without getting all of them right.</p>
<h4>History: Microsoft and Google</h4>
<p>Senator Warren opens the article by crediting the Microsoft antitrust case for the emergence of Google and Facebook:</p>
<blockquote><p>
  Twenty-five years ago, Facebook, Google, and Amazon didn’t exist. Now they are among the most valuable and well-known companies in the world. It’s a great story  —  but also one that highlights why the government must break up monopolies and promote competitive markets.</p>
<p>  In the 1990s, Microsoft  —  the tech giant of its time  — was trying to parlay its dominance in computer operating systems into dominance in the new area of web browsing. The federal government sued Microsoft for violating anti-monopoly laws and eventually reached a settlement. The government’s antitrust case against Microsoft helped clear a path for Internet companies like Google and Facebook to emerge.</p>
<p>  The story demonstrates why promoting competition is so important: it allows new, groundbreaking companies to grow and thrive — which pushes everyone in the marketplace to offer better products and services. Aren’t we all glad that now we have the option of using Google instead of being stuck with Bing?
</p></blockquote>
<p>Start with the most obvious error: Bing was not even launched until 2009, eight years after the Microsoft case was settled. MSN Search, its predecessor, did launch in 1998, but with licensed search results from Inktomi and AltaVista; Microsoft didn&#8217;t launch its own web crawler until 2005 (these details will matter in a moment).</p>
<p>What is more striking is that, in retrospect, the core piece of the government&#8217;s case doesn&#8217;t make any sense: <em>of course</em> a browser should be bundled with an operating system; a new computer without a browser would be practically useless (for one, how do you install a browser?). Moreover, Apple, not without merit, argues that restricting rendering engines to the one that ships with the OS (all browsers on iOS have no choice but to use the built-in rendering engine) has significant security benefits; this is debatable, but ultimately, most don&#8217;t care, simply because browsers are means to information, not ends.</p>
<p>This, crucially, is something Microsoft did not understand in the 1990s; Microsoft&#8217;s operating system monopoly was predicated on owning the APIs with which applications were built, creating both lock-in and an ever expanding network effect. Unsurprisingly, Microsoft viewed the web through this exact same lens; that meant that Netscape was a threat because it was &#8220;middleware&#8221;, a potential means to run applications that were not locked into Windows. This is true, by the way — web apps work across operating systems and browsers — but this fact has absolutely nothing to do with the rise of Google. After all, when Google IPO&#8217;d in 2004, Internet Explorer had 95% market share; a browser was a means, not an end.</p>
<p>The reality is that Google is an operating system of sorts, but the system is not a PC but rather the entire web; what ties things together are not APIs, but links. And, crucially, the business model that makes sense is not licensing, but advertising. This is a value chain that never even occurred to Microsoft, and why would it? The entire company was predicated on controlling operating systems for physical computers, controlling the APIs on top, and earning revenue through licensing; it was fabulously profitable, and as history shows again and again, being fabulously profitable with an existing value chain is the best way to not only fail to recognize a new market opportunity (Microsoft didn&#8217;t even have a web crawler until after Google&#8217;s IPO!), but to in fact be at a massive disadvantage when you finally do so.</p>
<p>Look no further than mobile: Microsoft was not encumbered by antitrust when it came to their mobile ambitions, and yet they failed even more spectacularly there than they did online. In this case the company didn&#8217;t &#8220;miss&#8221; the opportunity — Windows Mobile came out back in 2000 — it was just stuck in a PC mindset when it came to product development, attached to its Windows licensing model when it came to monetization, and institutionally incapable of producing superior end user experiences thanks to the company&#8217;s traditional focus on platforms and compatibility.</p>
<p>In short, to cite Microsoft as a reason for antitrust action against Google in particular is to get history completely wrong: Google would have emerged with or without antitrust action against Microsoft; if anything the real question is whether or not Google&#8217;s emergence shows that the Microsoft lawsuit was a waste of time and money.<sup><a href="#footnote_0_4069" id="identifier_0_4069" class="footnote-link footnote-identifier-link" title="It appears that Senator Warren&rsquo;s argument is based on a New York Times Magazine piece entitled The Case Against Google; I refuted the article directly in this Daily Update. It&rsquo;s worth repeating a few additional points:

First, Microsoft executives blaming antitrust oversight for their failure to compete with Google is self-serving of the highest order. It is a ready-made excuse for the company missing out on search &mdash; but as I noted, it doesn&rsquo;t explain mobile. The reality is far more prosaic: Microsoft didn&rsquo;t have the structure or culture to compete in either; to CEO Satya Nadella&rsquo;s credit the company has realized this and is now focused on being an enterprise platform.
Second, as I noted above, Microsoft&rsquo;s Google competitor was woefully inadequate; Google was so much better &mdash; and only a click away &mdash; that setting the default to MSN Search made no difference.
Third, there are far-fetched arguments that Microsoft could have somehow made Google inaccessible on Internet Explorer. Beyond the fact that this would only work with a transparent black list (unlike applications, Microsoft couldn&rsquo;t play any tricks with APIs), such a block would be easily circumvented by&hellip;downloading another browser! Indeed, this would have been the surest route for Netscape to survive.

In short, while there are arguments to be made about the impact of the antitrust decision on the emergence of web apps &mdash; which again, was Microsoft&rsquo;s core concern &mdash; it has nothing to do with the emergence of Google, which was not only not competitive with Microsoft but not even on the company&rsquo;s radar at the time of the antitrust case.">1</a></sup></p>
<h4>Power: Google and Aggregation Theory</h4>
<p>Senator Warren&#8217;s second mistake is a misstating of why large tech companies are dominant. She writes:</p>
<blockquote><p>
  America’s big tech companies have achieved their level of dominance in part based on two strategies:</p>
<p>  <strong>Using Mergers to Limit Competition.</strong> Facebook has purchased potential competitors Instagram and WhatsApp. Amazon has used its immense market power to force smaller competitors like Diapers.com to sell at a discounted rate. Google has snapped up the mapping company Waze and the ad company DoubleClick. Rather than blocking these transactions for their negative long-term effects on competition and innovation, government regulators have waved them through.</p>
<p>  <strong>Using Proprietary Marketplaces to Limit Competition.</strong> Many big tech companies own a marketplace — where buyers and sellers transact — while also participating on the marketplace. This can create a conflict of interest that undermines competition. Amazon crushes small companies by copying the goods they sell on the Amazon Marketplace and then selling its own branded version. Google allegedly snuffed out a competing small search engine by demoting its content on its search algorithm, and it has favored its own restaurant ratings over those of Yelp.
</p></blockquote>
<p>The merger issue is a real one, but only when it comes to propagating power; Facebook was dominant before it bought Instagram and WhatsApp, Google before it bought DoubleClick or YouTube, and Amazon before it bought Diapers.com or Whole Foods (I do share Senator Warren&#8217;s concern about acquisitions; I will return to this point). Notably, Apple has not made any major acquisitions other than Beats headphones, and that too came well after the company had created the iPhone.</p>
<p>Similarly, the conflict of interest Senator Warren worries about is also post-dominance; none of Google, Facebook, Amazon, nor Apple achieved their power by &#8220;using proprietary marketplaces to limit competition&#8221;. That is not to say this, like acquisitions, isn&#8217;t a worthwhile issue, but it is flat out wrong to say that these are the reasons &#8220;big tech companies achieved their level of dominance.&#8221;</p>
<p>Then again, perhaps it is best for Senator Warren&#8217;s argument that her article never does explain how these companies became so big, because the reason cuts at the core of her argument: Google, Facebook, Amazon, and Apple dominate because consumers like them. Each of them leveraged technology to solve a unique user needs, acquired users, then leveraged those users to attract suppliers onto their platforms <em>by choice</em>, which attracted more users, creating a virtuous cycle that I have christened <a href="https://stratechery.com/2015/aggregation-theory/">Aggregation Theory</a>. Specifically:</p>
<ul>
<li>Google solved search, which attracted users; Google&#8217;s supply (web pages), thanks to the fundamental nature of the web, were already effectively &#8220;on Google&#8221;, but even then web pages have worked diligently to deliver content in a way that Google expects. Why? Because users start at Google — demand is what matters.</li>
<li>Facebook digitized offline relationships, which attracted users, which were both consumers and suppliers of content; professional content creators followed, not only linking to their content on Facebook but creating content specifically tailored for Facebook&#8217;s audience, making Facebook that much more attractive for users. Again, what mattered was demand, not supply.</li>
<li>Amazon leveraged the Internet to achieve a <a href="https://stratechery.com/2013/amazons-dominant-strategy/">dominant strategy</a> of offering superior selection <em>and</em> the lowest price, starting with books. This gained Amazon customers, which gave the company leverage to bring on first other media like CDs and DVDs, which gained them more users, and later goods of all types; Amazon then launched the Amazon Marketplace, through which suppliers could come onto Amazon directly. Why? Because that is where demand was.</li>
<li>Apple defined the modern smartphone, gaining users who were blown away by Apple&#8217;s first-party apps; that attracted app developers, who were soon clamoring for access to iPhone users. Apple closed that loop by creating the App Store, which attracted more users, which attracted more developers, etc. Critically, though, the users came first; one of Microsoft&#8217;s many mobile mistakes was believing it could effectively &#8220;buy&#8221; a supply of apps and thus earn users, but that doesn&#8217;t work in a world where owning demand matters most.</li>
</ul>
<p>Aggregation Theory is the reason why all of these companies have escaped antitrust scrutiny to date in the U.S.: here antitrust law rests on the consumer welfare standard, and the entire reason why these companies succeed is because they deliver consumer benefit.</p>
<p>The European Union does have a different standard, rooted in a drive to preserve competition; given that the virtuous cycle described by Aggregation Theory does tend towards winner-take-all effects, it is not a surprise that Google in particular has faced multiple antitrust actions from the European Commission. Even the EU standard, though, struggles with the real consumer benefits delivered by Aggregators.</p>
<p>Consider the Google Shopping case: Google was found guilty of antitrust violations in a case brought by a shopping comparison site called Foundem, which complained about their site being buried when consumers were searching for items to buy. This complaint made no sense, as I explained in <a href="https://stratechery.com/2017/ends-means-and-antitrust/">Ends, Means, and Antitrust</a>:</p>
<blockquote><p>
  If I search for a specific product, why would I not want to be shown that specific product? It frankly seems bizarre to argue that I would prefer to see links to shopping comparison sites; if that is what I wanted I would search for &#8220;Shopping Comparison Sites&#8221;, a request that Google is more than happy to fulfill:</p>
<p>  <a href="https://stratechery.com/2017/ends-means-and-antitrust/"><img src="https://stratechery.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-6.40.22-PM.png" alt="Screen Shot 2017-06-28 at 6.40.22 PM" width="795" height="702" class="aligncenter size-full wp-image-2644" srcset="https://stratechery.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-6.40.22-PM.png 795w, https://stratechery.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-6.40.22-PM-300x265.png 300w, https://stratechery.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-6.40.22-PM-768x678.png 768w, https://stratechery.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-6.40.22-PM-713x630.png 713w" sizes="(max-width: 795px) 100vw, 795px" /></a></p>
<p>  The European Commission is effectively arguing that Google is wrong by virtue of fulfilling my search request explicitly; apparently they should read my mind and serve up an answer (a shopping comparison site) that is in fact different from what I am requesting (a product)?
</p></blockquote>
<p>There is certainly an argument to be made that Google, not only in Shopping but also in verticals like local search, is choking off the websites on which Search relies by increasingly offering its own results. At the same time, there is absolutely nothing stopping customers from visiting those websites directly, or downloading their apps, bypassing Google completely. That consumers choose not to is not because Google is somehow restricting them — that is impossible! — but because they don&#8217;t want to. Is it really the purview of regulators to correct consumer choices willingly made?</p>
<p>As I noted above, there are some important points made here by Senator Warren; at a fundamental level, though, any sort of antitrust proposal that does not seriously grapple with the reality that the power of these companies flows from controlling demand — that is, consumer choice, willingly made — not from controlling supply, like monopolies of old, is going to be fundamentally flawed.</p>
<h4>Nature: What is Tech?</h4>
<p>This mistake by Senator Warren only came into focus with that interview where she included Apple as a target for her proposal. Here&#8217;s more from that interview:</p>
<blockquote><p>
  <strong>Pulling that apart, the App Store is the method by which Apple keeps the iPhone secure. It’s integrated into the platform. How would you propose that Apple and Google distribute apps if they don’t run the store?</strong></p>
<p>  Well, are they in competition with others who are developing the products? That’s the problem all the way through this, and it’s what you have to keep looking for. If you run a platform where others come to sell, then you don’t get to sell your own items on the platform because you have two comparative advantages. One, you’ve sucked up information about every buyer and every seller before you’ve made a decision about what you’re going to sell. And second, you have the capacity — because you run the platform — to prefer your product over anyone else’s product. It gives an enormous comparative advantage to the platform.</p>
<p>  This would not be the first time in US history that this kind of arrangement had to be broken up. Back when the railroads were dominant, and you had to get steel or wheat onto the railroad, there was a period of time when the railroads figured out that they could make money not only by selling tickets on the railroad, but also by buying the steel company and then cutting the price of transporting steel for their own company and raising the price of transporting steel for any competitors. And that’s how the giant grows.</p>
<p>  The problem is that’s not competition. That’s just using market dominance, not because they had a better product or because they were somehow more customer-friendly or in a better place. It’s just using market dominance. So my principle is exactly the same: what was applied to railroad companies more than a hundred years ago, we need to now look at those tech platforms the same way.
</p></blockquote>
<p>This is pretty explicitly taking Senator Warren&#8217;s critique of Amazon in particular and applying it to Apple, and to be fair, it is not completely without merit: Apple has quite clearly leveraged the fact it owns the platform to compete with Spotify, for example, and has definitely suppressed competition when it comes to built-in apps like Mail and the aforementioned Safari.</p>
<p>At the same time, do consumers not matter at all here? Is Senator Warren seriously proposing that smartphone be sold with no apps at all? Was Apple breaking the law when they shipped the first iPhone with only first-party apps? At what point did delivering an acceptable consumer experience out-of-the-box cross the line into abusing a dominant position? This argument may make sense in theory but it makes zero sense in reality.</p>
<p>What is even more striking, though, is that the App Store <em>does</em> have a massive antitrust problem: it is not Apple unfairly competing with app developers, it is Apple unfairly imposing massive complexity and extracting 30% of revenue with its contractual requirement, enforced by App Review, that developers use Apple&#8217;s payment mechanism. I wrote about this extensively last year in <a href="https://stratechery.com/2018/antitrust-the-app-store-and-apple/">Antitrust, the App Store, and Apple</a> (also see <a href="https://stratechery.com/2018/apple-app-store-follow-up-aws-arm-servers-intels-impending-choice/">this follow-up</a>); I think there is a case Apple&#8217;s policies would be found anticompetitive under a <em>Quick Look</em> review, and may even be a <em>per se</em> antitrust tying violation.</p>
<p>The important takeaway for this Article, though, is the degree to which Senator Warren missed the point: there is significant consumer benefit both to having preinstalled apps and also to Apple controlling the installation of apps. There is a big benefit to suppliers (app developers) as well: the app market on PCs died in large part due to security concerns, which Apple obviated with the App Store to the tremendous benefit of every participant in the ecosystem. Senator Warren&#8217;s proposal would make the App Store worse for everyone.</p>
<p>That leads to a broader point: &#8220;tech&#8221; is not simply another category, like railroads or telecom. Tech is a means, not an end, but Senator Warren&#8217;s approach presumes the latter. That is why she proposes the same set of rules for the sale of toasters and the sale of apps, and everything in between. The truth is that Amazon is a retailer; Apple a combination of hardware maker and platform makers. Google is a search and advertising company, and Facebook a publishing and advertising company. They all have different value chains and different ways of impacting competition, both fairly and unfairly, and to fail to appreciate just how different they are is a great way to make bad laws that not only fail to fix problems but also create entirely new ones.</p>
<hr />
<p>That is not to say there aren&#8217;t genuine concerns about the biggest tech companies; I was absolutely genuine when I stated at the beginning that Senator Warren deserves credit for bringing these issues to the forefront. To my mind there are three major issues that deserve antitrust attention:</p>
<h4>Issue 1: Digital Advertising</h4>
<p>Senator Warren expresses concern in her article about kill zones when it comes to new startups:</p>
<blockquote><p>
  Weak antitrust enforcement has led to a dramatic reduction in competition and innovation in the tech sector. Venture capitalists are now hesitant to fund new startups to compete with these big tech companies because it’s so easy for the big companies to either snap up growing competitors or drive them out of business. The number of tech startups has slumped, there are fewer high-growth young firms typical of the tech industry, and first financing rounds for tech startups have declined 22% since 2012.
</p></blockquote>
<p>This is decidedly <em>not</em> the case when it comes to enterprise-focused startups: that sector is thriving with all kinds of new businesses being created, acquired, and going public. The problem is the consumer Internet, which is to say that the problem is digital advertising. As I explained last year, both Google and Facebook are <a href="https://stratechery.com/2018/data-factories/">Data Factories</a>; writing about Facebook specifically:</p>
<blockquote><p>
  Facebook quite clearly isn’t an industrial site (although it operates multiple data centers with lots of buildings and machinery), but it most certainly processes data from its raw form to something uniquely valuable both to Facebook’s products (and by extension its users and content suppliers) and also advertisers (and again, all of this analysis applies to Google as well):</p>
<ul>
<li>Users are better able to connect with others, find content they are interested in, form groups and manage events, etc., thanks to Facebook’s data.</li>
<li>Content providers are able to reach far more readers than they would on their own, most of whom would not even be aware those content providers exist, much less visit of their own volition.</li>
<li>Advertisers are able to maximize the return on their advertising dollar by only showing ads to individuals they believe are predisposed to like their product, making it more viable than ever before to target niches (to the benefit of their customers as well).</li>
</ul>
<p>  And then, in exchange for these benefits that derive from data, Facebook sucks in data from all three entities:</p>
<ul>
<li>Users provide Facebook with data directly, both through information and media they upload, and also through their actions on Facebook properties.</li>
<li>Content is not simply data in its own right, but also a catalyst for generating user action data.</li>
<li>Advertisers, like content providers, not only provide data in its own right, which acts as a catalyst for generating user action data, but also upload huge amounts of data directly in order to better target prospective customers.</li>
</ul>
</blockquote>
<p>The end result is that Facebook and Google are far more valuable to advertisers than anyone else: they offer the most efficient spend when it comes to a return on advertising, and thanks to their ability to reach practically everyone, combined with the infinite nature of digital content, require the lowest investment. Put plainly, the ROI on Google and Facebook digital advertising is unmatched, and the chasm is only growing.</p>
<p>This is a tremendous problem for any would-be consumer Internet company, particular any product that depends on a network effect. The single most important feature when it comes to building a large user base and a leverage-able network effect is that the product be free-to-use, which means the only viable business model is advertising. As I just noted, though, the only place that advertisers want to be — for good reason! — is Google or Facebook. Ergo, consumer Internet companies are increasingly difficult to get started.</p>
<p>Snap is an unfortunate example of this reality: Snapchat is a clear demonstration that it is possible to build a competing social network in a world dominated by Facebook; unfortunately, it also appears to be an example of how is is even more difficult to build a profitable advertising business.</p>
<p>I don&#8217;t have a clear solution to this problem; if anything, privacy-focused regulation like GDPR are only exacerbating the issue, given that Google and Facebook acquire most user data on their platforms. Any solution that seeks to actually make a positive impact on competition, though, has to start with advertising.</p>
<h4>Issue 2: Acquisitions</h4>
<p>As I&#8217;ve hinted at a couple of times in this article, this is where I do mostly agree with Senator Warren. The truth is that Snapchat would have been a far greater threat to Facebook had the latter not been allowed to acquire Instagram. In a <a href="https://stratechery.com/2018/six-years-of-systrom-instagrams-alternate-reality-facebooks-red-flag/">Daily Update</a> last year I explored an alternate history where Instagram stayed independent:</p>
<blockquote><p>
  This is where it is critical to consider the entire ecosystem. Had Instagram continued as a standalone company I do believe it would have been successful in building out an advertising business; it just would have taken a lot more time and effort…What is more important, though, is that an independent Instagram would have been the best possible thing that could have happened to Snapchat. The fundamental problem facing Snapchat is that it wasn’t enough for the company to have higher usage or deeper engagement with teens and young adults, demographic groups advertisers are desperate to reach. As long as Instagram was using Facebook’s ad infrastructure, it would always be more cost effective to reach those groups using Facebook’s ad engine.
</p></blockquote>
<p>This is why I have called Facebook&#8217;s acquisition of Instagram <a href="https://www.recode.net/2018/6/2/17413786/ben-thompson-facebook-google-aggregator-platform-code-conference-2018">The Greatest Regulatory Failure of the Past Decade</a>, and called for an end to social networks being allowed to buy other social networks. I do have qualms about the idea of retroactively undoing deals, but I do think Senator Warren is directionally correct in this case.</p>
<p>More broadly, as I explained in <a href="https://stratechery.com/2019/the-value-chain-constraint/">The Value Chain Constraint</a>, the price of being an Aggregator is tuning your company to the value chain within which you compete; it follows that all of these companies have will face significant challenges moving into new spaces with new value chains. To that end, what makes the most sense from a management perspective is leveraging the tremendous amounts of cash thrown off by their core businesses to acquire and invest in companies competing in different value chains.</p>
<p>On the flipside, to the extent regulators wish to constrain Aggregators, the single most effective lever is limiting acquisitions. There are significant problems with this, to be sure, particularly when it comes to the incentives for new company creation (most successful exits are acquisitions, not IPOs), but at least this is a remedy that is somewhat approaching the problem.</p>
<h4>Issue 3: Contracts</h4>
<p>As I have detailed, Aggregators already have massive structural advantages in their value chains; to that end, there should be significantly more attention paid to market restrictions that are enforced by contracts.</p>
<p>Go back to Microsoft: in my estimation the most egregious antitrust violations committed by Microsoft were the restrictions placed on OEMs, both to ensure the installation of Internet Explorer as well as to suppress alternative operating systems. These were not violations rooted in market dominance, at least not directly, but rather contracts that OEMs could not afford to say &#8216;No&#8217; to.</p>
<p>This is an area where <a href="https://stratechery.com/2018/the-european-commission-versus-android/">the European Commission has gotten it right</a> with regard to Google: as a condition of access to Google apps, most critically the Play Store, OEMs were prohibited from selling any phones with Android forks. This is a restriction on competition produced not by market dominance, at least not directly, but rather contracts that OEMs could not afford to say &#8216;No&#8217; to.</p>
<p>This is also the issue with Apple&#8217;s App Store: the restriction on linking to a website for purchasing an ebook or subscribing to a streaming service is not rooted in any sort of technical limitation; rather, it is an arbitrary rule in the App Developer Agreement enforced by Apple&#8217;s App Review team. It has nothing to do with consumer security, and everything to do with Apple&#8217;s bottom line.</p>
<p>This is an area ripe for enhanced antitrust enforcement: these large tech companies have enough advantages, most of them earned through delivering what customers want, and abetted by the fundamental nature of zero marginal costs. Seeking to augment those advantages through contracts that suppliers can&#8217;t say &#8216;No&#8217; to should be viewed with extreme skepticism.</p>
<hr />
<p>Let me reiterate a point I have made twice now: I appreciate Senator Warren raising these issues; they are indeed critical not only for the world today, but also the world we wish to create in the future. That, though, only increases the importance of getting things right: the history, the fundamental problem, and the nature of tech. Only then can we start to grope for solutions that actually make the situation better rather than worse.</p>
<p><em>I wrote a follow-up to this article in <a href="https://stratechery.com/2019/where-warrens-wrong-follow-up-amazons-price-parity-provision-the-amazon-marketplace-question/">this Daily Update</a>.</em></p>
<ol class="footnotes"><li id="footnote_0_4069" class="footnote">It appears that Senator Warren&#8217;s argument is based on a New York Times Magazine piece entitled <a href="https://www.nytimes.com/2018/02/20/magazine/the-case-against-google.html">The Case Against Google</a>; I refuted the article directly in <a href="https://stratechery.com/2018/more-on-chrome-and-amp-the-case-against-google-chris-dixon-on-decentralization/">this Daily Update</a>. It&#8217;s worth repeating a few additional points:</p>
<ul>
<li>First, Microsoft executives blaming antitrust oversight for their failure to compete with Google is self-serving of the highest order. It is a ready-made excuse for the company missing out on search — but as I noted, it doesn&#8217;t explain mobile. The reality is far more prosaic: Microsoft didn&#8217;t have the structure or culture to compete in either; to CEO Satya Nadella&#8217;s credit <a href="https://stratechery.com/2017/microsofts-monopoly-hangover/">the company has realized this</a> and is now focused on <a href="https://stratechery.com/2018/the-end-of-windows/">being an enterprise platform</a>.</li>
<li>Second, as I noted above, Microsoft&#8217;s Google competitor was woefully inadequate; Google was so much better — and only a click away — that setting the default to MSN Search made no difference.</li>
<li>Third, there are far-fetched arguments that Microsoft could have somehow made Google inaccessible on Internet Explorer. Beyond the fact that this would only work with a transparent black list (unlike applications, Microsoft couldn&#8217;t play any tricks with APIs), such a block would be easily circumvented by…downloading another browser! Indeed, this would have been the surest route for Netscape to survive.</li>
</ul>
<p>In short, while there are arguments to be made about the impact of the antitrust decision on the emergence of web apps — which again, was Microsoft&#8217;s core concern — it has <em>nothing</em> to do with the emergence of Google, which was not only not competitive with Microsoft but not even on the company&#8217;s radar at the time of the antitrust case. [<a href="#identifier_0_4069" class="footnote-link footnote-back-link">&#8617;&#65038;</a>]</li></ol><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4069" class="share-facebook sd-button share-icon" href="https://stratechery.com/2019/where-warrens-wrong/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4069" class="share-twitter sd-button share-icon" href="https://stratechery.com/2019/where-warrens-wrong/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4069" class="share-linkedin sd-button share-icon" href="https://stratechery.com/2019/where-warrens-wrong/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://stratechery.com/2019/where-warrens-wrong/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->
</article><!-- #post-## -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://stratechery.com/2019/exponent-podcast-mark-zuckerbergs-projected-self/" rel="prev"><span class="screen-reader-text">Previous post:</span> <span class="post-title">Exponent Podcast: Mark Zuckerberg&#8217;s Projected Self</span></a></div></div>
	</nav>
					
					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .nine -->

			
<div class="three column widget-area">
	<div id="secondary" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://stratechery.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Explore Stratechery</h1><div class="menu-explore-container"><ul id="menu-explore-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="https://stratechery.com/concepts/">Concepts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://stratechery.com/companies/">Companies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="https://stratechery.com/topics/">Topics</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">By Ben Thompson</h1><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Weekly Articles</h1><div class="menu-weekly-articles-container"><ul id="menu-weekly-articles-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://stratechery.com/feed/">RSS Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1643"><a href="https://stratechery.memberful.com/register/">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://twitter.com/stratechery">Twitter</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">The Daily Update</h1><div class="menu-the-daily-update-container"><ul id="menu-the-daily-update-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1608"><a href="https://stratechery.com/membership/">About The Daily Update</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1630"><a href="https://stratechery.memberful.com/checkout?plan=5749">Subscribe Monthly</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1609"><a href="https://stratechery.memberful.com/checkout?plan=5748">Subscribe Annually</a></li>
</ul></div></aside><aside id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h1 class="widget-title">Account</h1>  <a href="https://stratechery.com/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a class="memberful-rss-notice" href="https://stratechery.com/membership/">Subscribe</a> to access the Daily Update via email, RSS, or the web</div>
		</aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h1 class="widget-title">Archives</h1><div class="menu-archives-container"><ul id="menu-archives-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1772"><a href="https://stratechery.com/category/articles/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://stratechery.com/category/daily-email/">Daily Updates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://stratechery.com/category/year-in-review/">Years in Review</a></li>
</ul></div></aside>	</div><!-- #secondary -->
</div><!-- .widget-area -->		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->


	<section id="daily-updates">
		<div class="grid">
			<div class="row">
				<h1><strong>Subscriber&#8217;s Daily Update</strong></h1>

									<div id="post-4070" class="post-4070 post type-post status-publish format-standard hentry category-daily-email topics-competition topics-regulation concepts-aggregation-theory concepts-antitrust concepts-business-models concepts-commoditizing-suppliers concepts-e-commerce concepts-owning-customer-relationship concepts-technology-and-society companies-amazon">
						<span class="entry-meta">
							Wednesday, March 13, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/where-warrens-wrong-follow-up-amazons-price-parity-provision-the-amazon-marketplace-question/" rel="bookmark">Where Warren&#8217;s Wrong Follow-up, Amazon&#8217;s Price Parity Provision, The Amazon Marketplace Question</a></h1>					</div>
									<div id="post-4068" class="post-4068 post type-post status-publish format-standard hentry category-daily-email topics-events topics-mergers-and-acquisitions concepts-differentiation concepts-product-management companies-airbnb companies-booking-com companies-expedia companies-hoteltonight companies-priceline">
						<span class="entry-meta">
							Monday, March 11, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/airbnb-acquires-hoteltonight-supply-versus-demand-the-hoteltonight-proposition/" rel="bookmark">Airbnb Acquires HotelTonight, Supply Versus Demand, The HotelTonight Proposition</a></h1>					</div>
									<div id="post-4061" class="post-4061 post type-post status-publish format-standard hentry category-daily-email topics-industries topics-real-estate concepts-advertising concepts-aggregation-theory concepts-business-models concepts-change concepts-company-structure concepts-incentives concepts-owning-customer-relationship concepts-strategy companies-expedia companies-opendoor companies-redfin companies-zillow">
						<span class="entry-meta">
							Wednesday, March 6, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/zillows-changes-ceos-an-interview-with-zillow-ceo-rich-barton/" rel="bookmark">Zillow Changes CEOs, An Interview with Zillow CEO Rich Barton</a></h1>					</div>
									<div id="post-4054" class="post-4054 post type-post status-publish format-standard hentry category-daily-email topics-events topics-ipo topics-ride-sharing topics-transportation concepts-incentives concepts-making-money companies-lyft companies-uber">
						<span class="entry-meta">
							Tuesday, March 5, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/lyfts-s-1-demand-supply-lyft-concerns/" rel="bookmark">Lyft&#8217;s S-1, Demand > Supply, Lyft Concerns</a></h1>					</div>
							</div><!-- .row -->
		</div><!-- .grid -->
	</section><!-- #daily-updates -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<div class="site-info">
						<div class="site-info-container">
							<span class="powered-by">
								On the business, strategy, and impact of technology.
							</span><!-- .powered-by -->
							<span class="copyright">
								&copy; <a href="http://stratechery.com/">Stratechery LLC</a> 2019 | <a href="https://stratechery.com/terms-service/">Terms of Service</a> | <a href="https://stratechery.com/privacy-policy/">Privacy Policy</a>
							</span>
						</div><!-- .site-info-container -->
					</div><!-- .site-info -->
				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div id="sharing_email" style="display: none;">
		<form action="/2019/where-warrens-wrong/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://stratechery.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/bigfoot.min.js?ver=20150428'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
</body>
</html>
