<!DOCTYPE html>
<html lang="en-US">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://stratechery.com/xmlrpc.php">

	<!-- Typekit -->
	<script src="//use.typekit.net/qcf4iyw.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>

	<!-- Favicon -->
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
	<link rel="manifest" href="/favicon/site.webmanifest">
	<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#e9ab59">
	<link rel="shortcut icon" href="/favicon/favicon.ico">
	<meta name="msapplication-TileColor" content="#e9ab59">
	<meta name="msapplication-config" content="/favicon/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-39065009-1', 'auto');
		ga('send', 'pageview');
		ga('require', 'linker');
		ga('linker:autoLink', ['memberful.com'], true);
			</script>

	<title>A Framework for Regulating Competition on the Internet &#8211; Stratechery by Ben Thompson</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stratechery.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://stratechery.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='memberful-wp-profile-widget-css'  href='https://stratechery.com/wp-content/plugins/memberful-wp/stylesheets/widget.css?ver=1.50.2' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://stratechery.com/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://stratechery.com/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-bigfoot-css'  href='https://stratechery.com/wp-content/themes/stratecheryV4/css/bigfoot.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-membership-css'  href='https://stratechery.com/wp-content/themes/stratecheryV4/css/membership.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stratechery-style-css'  href='https://stratechery.com/wp-content/themes/stratecheryV4/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='https://stratechery.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://stratechery.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/wp-util.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stratechery.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stratechery.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AWS re:Invent; Transformations, Transitions, and Databases; Amazon Outposts' href='https://stratechery.com/2019/aws-reinvent-transformations-transitions-and-databases-amazon-outposts/' />
<link rel='next' title='Regulating Demand, Ad Targeting and Unintended Consequences, Expedia CEO Out' href='https://stratechery.com/2019/regulating-demand-ad-targeting-and-unintended-consequences-expedia-ceo-out/' />
<link rel="canonical" href="https://stratechery.com/2019/a-framework-for-regulating-competition-on-the-internet/" />
<link rel='shortlink' href='https://stratechery.com/?p=4507' />
<link rel="alternate" type="application/json+oembed" href="https://stratechery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstratechery.com%2F2019%2Fa-framework-for-regulating-competition-on-the-internet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stratechery.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstratechery.com%2F2019%2Fa-framework-for-regulating-competition-on-the-internet%2F&#038;format=xml" />
<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://stratechery.memberful.com",
    intercept: [
            "http://stratechery.com/?memberful_endpoint=auth",
            "https://stratechery.com/?memberful_endpoint=auth",
            "http://stratechery.com?memberful_endpoint=auth",
            "https://stratechery.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
    <script type="text/javascript">
        var ajaxurl = 'https://stratechery.com/wp-admin/admin-ajax.php';
    </script>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<script type="text/javascript">var algolia = {"debug":false,"application_id":"Q1WKEJ5QZW","search_api_key":"9869ac428326cd1e4fec2202453b53e0","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"STRATECHERY_PRODUCTION_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_companies","index_name":"STRATECHERY_PRODUCTION_terms_companies","label":"<a href=\"\/companies\/\">Companies<\/a>","admin_name":"Companies","position":1,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"terms_concepts","index_name":"STRATECHERY_PRODUCTION_terms_concepts","label":"<a href=\"\/concepts\/\">Concepts<\/a>","admin_name":"Concepts","position":2,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"terms_topics","index_name":"STRATECHERY_PRODUCTION_terms_topics","label":"<a href=\"\/topics\/\">Topics<\/a>","admin_name":"Topics","position":3,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"STRATECHERY_PRODUCTION_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"STRATECHERY_PRODUCTION_posts_post","id":"posts_post","enabled":true,"replicas":[]},"terms_topics":{"name":"STRATECHERY_PRODUCTION_terms_topics","id":"terms_topics","enabled":true,"replicas":[]},"terms_concepts":{"name":"STRATECHERY_PRODUCTION_terms_concepts","id":"terms_concepts","enabled":true,"replicas":[]},"terms_companies":{"name":"STRATECHERY_PRODUCTION_terms_companies","id":"terms_companies","enabled":true,"replicas":[]}}};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Framework for Regulating Competition on the Internet" />
<meta property="og:url" content="https://stratechery.com/2019/a-framework-for-regulating-competition-on-the-internet/" />
<meta property="og:description" content="Understanding the differences between platforms and Aggregators is critical when it comes to considering regulation." />
<meta property="article:published_time" content="2019-12-09T13:41:05+00:00" />
<meta property="article:modified_time" content="2019-12-10T18:25:11+00:00" />
<meta property="og:site_name" content="Stratechery by Ben Thompson" />
<meta property="og:image" content="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375.png" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="654" />
<meta property="og:image:alt" content="A drawing of a Platform Value Chain" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@stratechery" />
<meta name="twitter:text:title" content="A Framework for Regulating Competition on the Internet" />
<meta name="twitter:image" content="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375.png?w=640" />
<meta name="twitter:image:alt" content="A drawing of a Platform Value Chain" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://stratechery.com/wp-content/uploads/2018/03/cropped-android-chrome-512x512-1-270x270.png" />
<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];

	sources.push({
		source: function(q, cb) { cb([]); },
		name: "default",
		templates: {
			empty: function(data) {
				return '<a href="/?s=' + encodeURIComponent(data.query) + '">Search for: <span class="empty-query">"' + data.query + '"</span></a>';
			}
		}
	});

	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: config['label']
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });
	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body'
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>

<body class="post-template-default single single-post postid-4507 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">
		Skip to content	</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<div class="site-branding">
						<h1 class="site-title">
							<a href="https://stratechery.com/" rel="home">
								<span>Stratechery by Ben Thompson</span>
							</a>
						</h1><!-- .site-title -->
													<p class="site-description">On the business, strategy, and impact of technology.</p>
											</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span>Menu</span></button>
						<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-1611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li id="menu-item-1613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li id="menu-item-1645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="widget-area">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://stratechery.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Explore Stratechery</h1><div class="menu-explore-container"><ul id="menu-explore" class="menu"><li id="menu-item-3386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="https://stratechery.com/concepts/">Concepts</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://stratechery.com/companies/">Companies</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="https://stratechery.com/topics/">Topics</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">By Ben Thompson</h1><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Weekly Articles</h1><div class="menu-weekly-articles-container"><ul id="menu-weekly-articles" class="menu"><li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://stratechery.com/feed/">RSS Feed</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1643"><a href="https://stratechery.memberful.com/register/">Email</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://twitter.com/stratechery">Twitter</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">The Daily Update</h1><div class="menu-the-daily-update-container"><ul id="menu-the-daily-update" class="menu"><li id="menu-item-1608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1608"><a href="https://stratechery.com/membership/">About The Daily Update</a></li>
<li id="menu-item-1630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1630"><a href="https://stratechery.memberful.com/checkout?plan=5749">Subscribe Monthly</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1609"><a href="https://stratechery.memberful.com/checkout?plan=5748">Subscribe Annually</a></li>
</ul></div></aside><aside id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h1 class="widget-title">Account</h1>  <a href="https://stratechery.com/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a class="memberful-rss-notice" href="https://stratechery.com/membership/">Subscribe</a> to access the Daily Update via email, RSS, or the web</div>
		</aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h1 class="widget-title">Archives</h1><div class="menu-archives-container"><ul id="menu-archives" class="menu"><li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1772"><a href="https://stratechery.com/category/articles/">Articles</a></li>
<li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://stratechery.com/category/daily-email/">Daily Updates</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://stratechery.com/category/year-in-review/">Years in Review</a></li>
</ul></div></aside>					</div>
				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</header><!-- #masthead -->

<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="nine column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">

					
						<article id="post-4507" class="post-4507 post type-post status-publish format-standard has-post-thumbnail hentry category-articles topics-app-stores topics-competition topics-european-commission topics-government-organizations topics-apple-app-store topics-iphone topics-messaging topics-mobile topics-networks topics-regulation topics-search topics-social concepts-aggregation-theory concepts-antitrust concepts-business-models concepts-platforms concepts-platforms-vs-aggregators concepts-technology-and-society companies-apple companies-facebook companies-google companies-instagram companies-microsoft companies-whatsapp">
	<header class="entry-header">

		<h1 class="entry-title">A Framework for Regulating Competition on the Internet</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span><time class="entry-date published" datetime="2019-12-09T05:41:05-08:00">Monday, December 9, 2019</time><time class="updated" datetime="2019-12-10T10:25:11-08:00">Tuesday, December 10, 2019</time></span> <span class="byline"><span class="author vcard"><span class="screen-reader-text">Author</span> by <a class="url fn n" href="https://stratechery.com/author/stratechery/">Ben Thompson</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em>A prompt for writing this piece is a conference I will be participating in tomorrow entitled <a href="https://ecp.crai.com/events/the-cra-annual-brussels-conference-2019/">Antitrust in Times of Upheaval — A Global Conversation</a>; you can livestream the conference <a href="https://events.streamovations.be/sessions/reference/antitrust-in-times-of-upheaval-a-global-conversation">here</a>.</em></p>
<p>I opened 2017&#8217;s <a href="https://stratechery.com/2017/defining-aggregators/">Defining Aggregators</a> by stating:</p>
<blockquote><p>
  <a href="https://stratechery.com/2015/aggregation-theory/">Aggregation Theory</a>  describes how platforms (i.e. aggregators) come to dominate the industries in which they compete in a systematic and predictable way. Aggregation Theory should serve as a guidebook for aspiring platform companies, a warning for industries predicated on controlling distribution, and a primer for regulators addressing the inevitable antitrust concerns that are the endgame of Aggregation Theory.
</p></blockquote>
<p>This Article is explicitly related to that piece: unlike most Stratechery items, this Article is not based on a specific news event that happened recently, but is rather an attempt to collect a number of ideas and thoughts I have expressed in different Articles, Daily Updates, and Podcasts about Aggregators, platforms, and regulation. I will link to several of those Articles throughout.</p>
<h4>Platform And Aggregator Structure</h4>
<p>The most important place to start is by pointing out the excerpt above makes what I now believe is a critical mistake: it conflates platforms and Aggregators. In fact, I believe platforms and Aggregators are fundamentally different entities, and understanding how and why they are different is the single most important task facing would-be regulators.</p>
<p>I explored these differences in 2018&#8217;s <a href="https://stratechery.com/2018/techs-two-philosophies/">Tech&#8217;s Two Philosophies</a>, <a href="https://stratechery.com/2018/the-moat-map/">The Moat Map</a>, and <a href="https://stratechery.com/2018/the-bill-gates-line/">The Bill Gates Line</a>. This is how I illustrated platforms:</p>
<p><a href="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.359.png"><img src="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.359-1024x562.png" alt="A diagram of a platform" width="640" height="351" class="aligncenter size-large wp-image-4508" srcset="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.359-1024x562.png 1024w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.359-300x165.png 300w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.359-768x421.png 768w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.359-1149x630.png 1149w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.359.png 1300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>The name &#8220;platform&#8221; is a descriptive one: it is the foundation on which entire ecosystems are built. The most famous example of a platform — one with which regulators are intimately familiar — is Microsoft Windows. Windows provided an operating system for personal computers, a set of APIs for developers, and a user interface for end users, to the benefit of all three groups: developers could write applications that made personal computers useful to end users, thanks to the Windows platform tying everything together.</p>
<p>What is critical to note about Windows, though — and this extends to newer platforms like iOS and Android — is that it was essential for the ecosystem to function. Developers could not write applications for another operating system if they wanted to reach users, and users could not use a different operating system if they wanted to use popular applications.</p>
<p>Aggregators are different. This is how I illustrate them:</p>
<p><a href="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.253.png"><img src="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.253-1024x768.png" alt="A diagram of an Aggregator" width="640" height="480" class="aligncenter size-large wp-image-4509" srcset="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.253-1024x768.png 1024w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.253-300x225.png 300w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.253-768x576.png 768w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.253-840x630.png 840w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.253.png 1300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&#8220;Aggregator&#8221; is also descriptive: Aggregators collect a critical mass of users and leverage access to those users to extract value from suppliers. The best example of an Aggregator is Google. Google offered a genuine technological breakthrough with Google Search that made the abundance of the Internet accessible to users; as more and more users began their Internet sessions with Google, suppliers — in this case websites — competed to make their results more attractive to and better suited to Google, the better to acquire end users from Google, which made Google that much better and more attractive to end users.</p>
<p>Notably, unlike platforms, Google is <em>not</em> essential for either end users or 3rd party websites. There is no &#8220;Google API&#8221; that makes 3rd party websites functional, and there are alternative search engines or simply the URL bar for users to go directly to 3rd party websites. That Google is so influential and profitable is, first and foremost, because end users continue to prefer it.<a href="#footnote_0_4507" id="identifier_0_4507" class="footnote-link footnote-identifier-link" title="Google also, to be clear, pays significant amounts of money to ensure it is the default on iOS, and basically built Android to ensure it is the default everywhere else. The European Commission correctly found Google&rsquo;s contractual moves to secure its position on Android illegal">1</a></p>
<p>Here is a way to visualize the difference:</p>
<ul>
<li>Platforms facilitate a relationship between users and 3rd-party developers:
<p><a href="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375.png"><img src="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375-1024x515.png" alt="A platform value chain is interdependent" width="640" height="322" class="aligncenter size-large wp-image-4511" srcset="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375-1024x515.png 1024w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375-300x151.png 300w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375-768x386.png 768w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375-1200x604.png 1200w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.375.png 1300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
</li>
<li>
<p>Aggregators intermediate the relationship between users and 3rd-party developers:</p>
<p><a href="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.378.png"><img src="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.378-1024x546.png" alt="An Aggregator intermediates supply and demand" width="640" height="341" class="aligncenter size-large wp-image-4510" srcset="https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.378-1024x546.png 1024w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.378-300x160.png 300w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.378-768x409.png 768w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.378-1182x630.png 1182w, https://stratechery.com/wp-content/uploads/2019/12/Paper.stratechery_Year_One_copy.378.png 1300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
</li>
</ul>
<p>To be clear, both roles can be beneficial — platforms make the relationship between users and 3rd-parties possible, and Aggregators helps users find 3rd-parties in the first place — and both roles can also be abused.</p>
<h4>Platform and Aggregator Abuse</h4>
<p>The potential impacts on competition by Platforms and Aggregators are broadly similar, differing mostly by degree:</p>
<p><strong>Vertical foreclosure:</strong> Platforms can make it impossible for 3rd-parties to function on their platform, either through technological means or, in the case of smartphone platforms, by leveraging their gatekeeper role in terms of App Stores.</p>
<p>Aggregators can also ban 3rd-parties — Google can remove a site from search, or Facebook can remove links from the News Feed — but they cannot force that site to simply not exist. Users can still reach those sites via other search engines, links, or by typing in the URL.</p>
<p><strong>Rent-Seeking:</strong> Instead of blocking third-parties, platforms can simply extract money; this often works in conjunction with the threat of foreclosure. Apple, for example, <a href="https://stratechery.com/2018/antitrust-the-app-store-and-apple/">does not allow apps that have their own payment processor</a>, or that even link to a website with payment functionality; they are, however, happy to offer their own payment processor, complete with 30% fee to Apple.</p>
<p>Aggregators, meanwhile, make it increasingly difficult to reach end users without paying for advertising; Google and <a href="https://stratechery.com/2019/the-google-squeeze/">its expansion of vertical search categories like travel</a> is a perfect example. However, Aggregators do not have as strong of a vertical foreclosure stick as do platforms.</p>
<p><strong>Tying/Bundling:</strong> Platforms can include additional functionality or applications that have nothing to do with the platform, but rather leverage the platform to gain market share. The most famous example of this is Windows bundling Internet Explorer, the legality of which was never settled in the United States; the Appeals Court remanded the case to the District Court because of concern a <em>per se</em> application would chill innovation (and in this case Microsoft has been proven right: all operating systems come with browsers now).</p>
<p>This is arguably the true Aggregator stick when it comes to rent-seeking: to return to the travel example, online travel agents may not be happy about paying to be a part of Google Search&#8217;s travel module and the hit on margins that entails, but it is better than Google launching its own OTA.</p>
<p><strong>Self-Dealing:</strong> Platforms can give their own products advantages, often through special APIs that are not available to competitive products. For example, real-time co-authoring of Microsoft Office documents only works in the Office desktop apps if the documents were opened from OneDrive, but not if opened from Dropbox or Box.</p>
<p>For Aggregators, this advantage is more about putting their competitive product in front of users. Google local results, for example, are not even listed in the Google index, yet they are inserted at the top of the search engine results page (SERP).</p>
<p>The question for regulators is when these abuses should lead to action.</p>
<h4>Principles of Regulation</h4>
<p>That certain companies have advantages or earn sustainable profits is not a sufficient reason for regulators to act; innovation deserves its reward. Moreover, the presence of abuses like those detailed above is also not necessarily a sufficient reason for regulators to act: regulation can have a chilling effect on innovation, it can be ineffective, and it can incur significant opportunity costs on both companies and regulators. Regulators should focus their attention and resources on abuses for which there is no other recourse than regulation.</p>
<p>This is where the distinction between platforms and Aggregators is critical. Platforms are the most powerful economic and innovation engines in technology: they create the possibility for products that never existed previously, and are the foundation for huge amounts of innovation. It is in the interest of society that there be more and larger platforms, not fewer and smaller.</p>
<p>At the same time, the danger of platform abuse is significantly greater, because users and 3rd-party developers have no other alternative. That means that not only are anticompetitive actions unfair to products that already exist, they also foreclose the creation of an untold number of new products. To that end, regulators should simultaneously encourage the formation of new platforms while ensuring those platforms do not abuse their position.</p>
<p>From a practical standpoint, this means that platforms should have significant latitude in mergers and acquisitions, but significant scrutiny in terms of vertical foreclosure, rent-seeking, bundling, and self-dealing.</p>
<p>Apple is the pre-eminent example here: the iPhone specifically and the entire iPhone ecosystem generally has benefitted tremendously not only from Apple&#8217;s internally-created innovations but also from acquisitions like P.A. Semi, which led to the creation of Apple&#8217;s A-series of chips. However, the combination of Apple&#8217;s total control over 3rd-party app installation and rent-seeking on in-app payments has, in my estimation, stunted innovation and opportunity in the app ecosystem.</p>
<p>Aggregators are different. Yes, they provide value to end users and to third-parties, at least for a time, but the incentives are warped from the beginning: 3rd-parties are not actually incentivized to serve users well, but rather to make the Aggregator happy. The implication from a societal perspective is that the economic impact of an Aggregator is much more self-contained than a platform, which means there is correspondingly less of a concern about limiting Aggregator growth.</p>
<p>For the same reason, though, Aggregators are less of a problem. Third parties can — and should! — go around Aggregators to connect to consumers directly; the presence of an Aggregator is just as likely to spur innovation on the part of a third party in an attempt to attract consumers without having to pay an Aggregator for access. Moreover, there is a Sisyphean aspect to regulating power predicated on consumer choice: look no further than the European Union, where regulators <a href="https://www.reuters.com/article/us-eu-alphabet-antitrust/eus-vestager-says-googles-antitrust-proposal-not-helping-shopping-rivals-idUSKBN1XH2I8">are frustrated that remedies</a> for the Google shopping case aren&#8217;t working, even though those same regulators <a href="https://www.reuters.com/article/us-eu-google-antitrust/eu-sees-no-compliance-issues-in-google-shopping-rivals-disagree-idUSKCN1SS127">were happy with the remedies in theory</a>; the problem was <a href="https://stratechery.com/2017/ends-means-and-antitrust/">trying to regulate consumer choice in the first place</a>.</p>
<p>It follows, then, that regulatory priorities should be the opposite of platforms: given that Aggregator power comes from controlling demand, regulators should look at the acquisition of other potential Aggregators with extreme skepticism. At the same time, whatever an Aggregator chooses to do on its own site or app is less important, because users and third parties can always go elsewhere, and if they don&#8217;t, that is because they are satisfied.</p>
<p>Here Facebook is a useful example: the company&#8217;s competitive position would be considerably shakier — and the consumer ad-supported ecosystem considerably healthier — if it had not acquired Instagram and WhatsApp, two other consumer-facing apps. At the same time, Facebook&#8217;s specific policies around what does or does not appear on its apps, or how it organizes its feed, has no reason to be a regulatory concern; I would argue the same thing when it comes to Google&#8217;s search results.</p>
<p>There is one additional area where regulators should focus: advertising. Advertising is a core component of <a href="https://stratechery.com/2017/the-super-aggregators-and-the-russians/">Super-Aggregators</a> like Facebook and Google because the incentives are perfectly aligned: Facebook and Google want to serve everyone, which means they want to be free, while advertisers want to have access to everyone, which means coalescing around the largest Aggregators.</p>
<p>First, this results in a type of market failure when it comes to problematic content, as I detailed in <a href="https://stratechery.com/2019/a-regulatory-framework-for-the-internet/">A Framework for Regulating Content on the Internet</a>. Second, the sheer scale of the core Aggregator gives a massive scale advantage that can be applied elsewhere; Google in particular is much more of <a href="https://www.wsj.com/articles/how-google-edged-out-rivals-and-built-the-worlds-dominant-ad-machine-a-visual-guide-11573142071">an inescapable platform</a> when it comes to advertising on third party sites; this is where regulatory scrutiny should be focused.</p>
<hr />
<p>There is one final component to this analysis: if platforms and Aggregators are to be treated differently, regulators need a more flexible way of considering when is the correct time to step in.</p>
<p>Consider the three regulatory issues that I implicitly suggested deserve more attention in this piece: Apple&#8217;s App Store policies, Facebook&#8217;s acquisitions, and Google&#8217;s third-party advertising offerings. None of them fit under a popular conception of a monopoly: Apple sells a minority of smart phones, Facebook acquired Instagram when it had only 30 million users, and the advertising market is both not consumer-facing and has infinite supply.</p>
<p>That doesn&#8217;t mean harms don&#8217;t exist, though: the apps and services that aren&#8217;t created, the advertising-based consumer services that are under-monetized (Snapchat and Twitter) or that aren&#8217;t even being funded, and the multitude of websites that can&#8217;t realistically even try innovations that entail going around Google.</p>
<p>That, though, is why I am writing this piece. Cases like the European Commission Google Shopping case are excellent examples of how a lack of clear standards lead to sub-optimal outcomes that don&#8217;t actually change anything; at the same time, the European Commission&#8217;s investigation of Apple&#8217;s App Store will surely benefit from <a href="https://stratechery.com/2019/tech-and-antitrust/">increased flexibility in defining relative markets</a>.</p>
<p>Ideally, there would be stricter adherence to better rules, instead of finger-crossing that Brussels gets it right. That, though, likely requires new laws. Indeed, while that seems like a slog, it should, in my estimation, be the focus of those interested in a future where we direct tech&#8217;s innovation towards making a larger pie for everyone, as opposed to cutting off slices because it makes us feel better, even if only temporarily.</p>
<p><em>I wrote a follow-up to this article in <a href="https://stratechery.com/2019/regulating-demand-ad-targeting-and-unintended-consequences-expedia-ceo-out/">this Daily Update</a>.</em></p>
<ol class="footnotes"><li id="footnote_0_4507" class="footnote">Google also, to be clear, pays significant amounts of money to ensure it is the default on iOS, and basically built Android to ensure it is the default everywhere else. The European Commission <a href="https://stratechery.com/2018/the-european-commission-versus-android/">correctly found Google&#8217;s contractual moves to secure its position on Android</a> illegal [<a href="#identifier_0_4507" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4507" class="share-facebook sd-button share-icon" href="https://stratechery.com/2019/a-framework-for-regulating-competition-on-the-internet/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4507" class="share-twitter sd-button share-icon" href="https://stratechery.com/2019/a-framework-for-regulating-competition-on-the-internet/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4507" class="share-linkedin sd-button share-icon" href="https://stratechery.com/2019/a-framework-for-regulating-competition-on-the-internet/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://stratechery.com/2019/a-framework-for-regulating-competition-on-the-internet/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div><!-- .entry-content -->
</article><!-- #post-## -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://stratechery.com/2019/portability-and-interoperability/" rel="prev"><span class="screen-reader-text">Previous post:</span> <span class="post-title">Portability and Interoperability</span></a></div></div>
	</nav>
					
					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .nine -->

			
<div class="three column widget-area">
	<div id="secondary" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://stratechery.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Explore Stratechery</h1><div class="menu-explore-container"><ul id="menu-explore-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="https://stratechery.com/concepts/">Concepts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://stratechery.com/companies/">Companies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="https://stratechery.com/topics/">Topics</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">By Ben Thompson</h1><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="http://stratechery.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1613"><a href="http://exponent.fm/">Exponent Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1645"><a href="https://forum.stratechery.com/login">Member Forum</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Weekly Articles</h1><div class="menu-weekly-articles-container"><ul id="menu-weekly-articles-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641"><a href="http://stratechery.com/feed/">RSS Feed</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1643"><a href="https://stratechery.memberful.com/register/">Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642"><a href="http://twitter.com/stratechery">Twitter</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">The Daily Update</h1><div class="menu-the-daily-update-container"><ul id="menu-the-daily-update-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1608"><a href="https://stratechery.com/membership/">About The Daily Update</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1630"><a href="https://stratechery.memberful.com/checkout?plan=5749">Subscribe Monthly</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1609"><a href="https://stratechery.memberful.com/checkout?plan=5748">Subscribe Annually</a></li>
</ul></div></aside><aside id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h1 class="widget-title">Account</h1>  <a href="https://stratechery.com/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a class="memberful-rss-notice" href="https://stratechery.com/membership/">Subscribe</a> to access the Daily Update via email, RSS, or the web</div>
		</aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h1 class="widget-title">Archives</h1><div class="menu-archives-container"><ul id="menu-archives-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1772"><a href="https://stratechery.com/category/articles/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://stratechery.com/category/daily-email/">Daily Updates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://stratechery.com/category/year-in-review/">Years in Review</a></li>
</ul></div></aside>	</div><!-- #secondary -->
</div><!-- .widget-area -->		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->


	<section id="daily-updates">
		<div class="grid">
			<div class="row">
				<h1><strong>Subscriber&#8217;s Daily Update</strong></h1>

									<div id="post-4514" class="post-4514 post type-post status-publish format-standard hentry category-daily-email">
						<span class="entry-meta">
							Tuesday, December 10, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/regulating-demand-ad-targeting-and-unintended-consequences-expedia-ceo-out/" rel="bookmark">Regulating Demand, Ad Targeting and Unintended Consequences, Expedia CEO Out</a></h1>					</div>
									<div id="post-4504" class="post-4504 post type-post status-publish format-standard hentry category-daily-email topics-aws topics-azure topics-cloud-computing topics-databases topics-events topics-keynotes-product-announcements topics-technologies concepts-business-models concepts-customer-acquisition concepts-enterprise concepts-product-management companies-amazon companies-microsoft">
						<span class="entry-meta">
							Thursday, December 5, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/aws-reinvent-transformations-transitions-and-databases-amazon-outposts/" rel="bookmark">AWS re:Invent; Transformations, Transitions, and Databases; Amazon Outposts</a></h1>					</div>
									<div id="post-4501" class="post-4501 post type-post status-publish format-standard hentry category-daily-email topics-competition topics-regulation concepts-aggregation-theory concepts-antitrust concepts-company-structure concepts-distribution-and-transaction-costs concepts-incentives concepts-technology-and-society companies-google companies-waymo companies-youtube">
						<span class="entry-meta">
							Wednesday, December 4, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/larry-page-and-sergey-brin-step-down-why-now-google-going-forward/" rel="bookmark">Larry Page and Sergey Brin Step Down, Why Now?, Google Going Forward</a></h1>					</div>
									<div id="post-4497" class="post-4497 post type-post status-publish format-standard hentry category-daily-email topics-ar-vr topics-copyrights topics-events topics-gaming topics-law topics-mergers-and-acquisitions topics-vr companies-beat-games companies-facebook">
						<span class="entry-meta">
							Monday, December 2, 2019						</span>
						<h1 class="entry-title"><a href="https://stratechery.com/2019/facebook-buys-beat-saber-capital-and-copyright-the-oculus-conundrum/" rel="bookmark">Facebook Buys Beat Saber, Capital and Copyright, The Oculus Conundrum</a></h1>					</div>
							</div><!-- .row -->
		</div><!-- .grid -->
	</section><!-- #daily-updates -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<div class="site-info">
						<div class="site-info-container">
							<span class="powered-by">
								On the business, strategy, and impact of technology.
							</span><!-- .powered-by -->
							<span class="copyright">
								&copy; <a href="http://stratechery.com/">Stratechery LLC</a> 2019 | <a href="https://stratechery.com/terms-service/">Terms of Service</a> | <a href="https://stratechery.com/privacy-policy/">Privacy Policy</a>
							</span>
						</div><!-- .site-info-container -->
					</div><!-- .site-info -->
				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</footer><!-- #colophon -->
</div><!-- #page -->
	<div id="sharing_email" style="display: none;">
		<form action="/2019/a-framework-for-regulating-competition-on-the-internet/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://stratechery.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://stratechery.com/wp-content/themes/stratecheryV4/js/bigfoot.min.js?ver=20150428'></script>
<script type='text/javascript' src='https://stratechery.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://stratechery.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
</body>
</html>
